<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ukconstitutionallaw.org/xmlrpc.php">

	<title>Vernon Bogdanor: Reply to McHarg and Young &#8211; UK Constitutional Law Association</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//dotcom731.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="UK Constitutional Law Association &raquo; Feed" href="https://ukconstitutionallaw.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="UK Constitutional Law Association &raquo; Comments Feed" href="https://ukconstitutionallaw.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UK Constitutional Law Association &raquo; Vernon Bogdanor: Reply to McHarg and&nbsp;Young Comments Feed" href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytkt1OwzAMhV+I1OsGiBvEs+THdN6SJoqTVX37pd0YpS0bF9xEOvb5LNsxdEFo3yZsE7gsgs0NtQxd0N4JdmSxn6lKMz/BOhbRyoRGBM9ppu5hlo7IcMAUpD6KUS3sX94mF6kwNiUTEU51XT1XNahM1oCyfiygoow9cOot/kehtEf3XYhabbMZGmZwaEiiLelhookIVvYYhcVG6r5y1D7GS26qf0C/Nz92Olme7H1Ooolk/jz/rESUidqGH+DaX7FtVW/K3gxxugXFOjv58mHnJe6CXA5+B7tcolIhIrMor6PsxPg/y5O5hOHqgj2dECQzltMsVvgsNiE7ZO+Wra6xt6E+3Hv9utu81G/b7e5wBpQ/OTQ=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNi0EOgkAMAD9kbYCgJ+Nb1rVs1nS3DS0h/J71phfCbSaZwVUhSnWqjmUB5SXlarjmdyI3dFFQsUbmG9M1ml3weLFclAk0bKUVJ8ZEAiwxeJb6JzBxyPPROtOLJTVM2Kof/U7P8ujGoRv6Wz/ePzu4DVcr?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"17857016","siteName":"UK Constitutional Law Association","siteURL":"https:\/\/ukconstitutionallaw.org","siteHost":"ukconstitutionallaw.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/98b4662e52196e331eab16fde00ca5da?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fukconstitutionallaw.org%252F2021%252F09%252F14%252Fvernon-bogdanor-reply-to-mcharg-and-young%252F","themeURL":"","xhrURL":"https:\/\/ukconstitutionallaw.org\/wp-admin\/admin-ajax.php","nonce":"5ffac412c7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1f95f65fa2\" \/>","referer":"https:\/\/ukconstitutionallaw.org\/2021\/09\/14\/vernon-bogdanor-reply-to-mcharg-and-young\/","canFollow":"1","feedID":"90309","statusMessage":"","customizeLink":"https:\/\/dotcom731.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdotcom731.wordpress.com%2F2021%2F09%2F14%2Fvernon-bogdanor-reply-to-mcharg-and-young%2F","postID":"9246","shortlink":"https:\/\/wp.me\/p1cVqo-2p8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ukconstitutionallaw.org\/9246","statsLink":"https:\/\/wordpress.com\/stats\/post\/9246\/ukconstitutionallaw.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 16,073 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fukconstitutionallaw.org%252F2021%252F09%252F14%252Fvernon-bogdanor-reply-to-mcharg-and-young%252F\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=ukconstitutionallaw.org\">here<\/a>.","emailNewComments":"Email me new comments"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dotcom731.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/" />
<link rel='shortlink' href='https://wp.me/p1cVqo-2p8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fukconstitutionallaw.org%2F2021%2F09%2F14%2Fvernon-bogdanor-reply-to-mcharg-and-young%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fukconstitutionallaw.org%2F2021%2F09%2F14%2Fvernon-bogdanor-reply-to-mcharg-and-young%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vernon Bogdanor: Reply to McHarg and Young" />
<meta property="og:url" content="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/" />
<meta property="og:description" content="Aileen McHarg and Alison Young believe that the new British constitution, which I wrote about in my book of that name published in 2009 is less securely based than I suggested. &nbsp;&nbsp;&nbsp;&amp;n…" />
<meta property="article:published_time" content="2021-09-14T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-09-13T19:32:38+00:00" />
<meta property="og:site_name" content="UK Constitutional Law Association" />
<meta property="og:image" content="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ukcla" />
<meta name="twitter:site" content="@ukcla" />
<meta name="twitter:text:title" content="Vernon Bogdanor: Reply to McHarg and&nbsp;Young" />
<meta name="twitter:image" content="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=114" />
<link rel='openid.server' href='https://ukconstitutionallaw.org/?openidserver=1' />
<link rel='openid.delegate' href='https://ukconstitutionallaw.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ukconstitutionallaw.org/osd.xml" title="UK Constitutional Law Association" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="UK Constitutional Law Association" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ukconstitutionallaw.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Aileen McHarg and Alison Young believe that the new British constitution, which I wrote about in my book of that name published in 2009 is less securely based than I suggested. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The pillars of that new constitution were, I argued, the Human Rights Act, the devolution settlement, the referendum, and the new arrangements for the&hellip;" />
<link rel="amphtml" href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/amp/"><style type="text/css" id="custom-colors-css">	.content-quote blockquote:after {
		-webkit-border-image: none;
		-webkit-border-image: none;
				border-image: none;
				border-image: none;
	}
.sticky:not(.format-quote) { color: #D3D3D3;}
.sticky:not(.format-quote) a { color: #D2D3D4;}
.widget_blog_subscription input[type="submit"] { color: #FFFFFF;}
.sticky:not(.format-quote) h1, .sticky:not(.format-quote) h2, .sticky:not(.format-quote) h3, .sticky:not(.format-quote) blockquote, .sticky:not(.format-quote) .dropcap { color: #D5D1D5;}
a, .comment-reply-link { color: #6D6D6D;}
.sticky a { color: #D3D3D3;}
.highlight:before, .archive__grid .accent-box, .sticky:not(.format-quote):after, .widget_blog_subscription input[type="submit"] { background-color: #345963;}
.widget_blog_subscription input[type="submit"] { border-color: #345963;}
.content-quote blockquote:before, .content-quote blockquote:before, .widget a:hover, .content-quote blockquote:after { color: #345963;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1cVqo&#038;cscache=6&#038;csrev=28" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-9246 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied group-blog has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">


<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://ukconstitutionallaw.org/" class="site-logo-link" rel="home" itemprop="url"><img width="419" height="357" src="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=419" class="site-logo attachment-hive-site-logo" alt="" loading="lazy" data-size="hive-site-logo" itemprop="logo" srcset="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png 419w, https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=150 150w, https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=300 300w" sizes="(max-width: 419px) 100vw, 419px" data-attachment-id="2457" data-permalink="https://ukconstitutionallaw.org/2014/01/23/revitalisation/ukcla-logo/" data-orig-file="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png" data-orig-size="419,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="UKCLA logo" data-image-description="" data-image-caption="" data-medium-file="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=300" data-large-file="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=419" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://ukconstitutionallaw.org/" rel="home">
						UK Constitutional Law Association					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text"></span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-main-menu" class="nav  nav--main"><li id="menu-item-6882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6882"><a href="https://ukconstitutionallaw.org/">Home</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6869"><a href="https://ukconstitutionallaw.org/about-2/">About UKCLA</a>
<ul class="sub-menu">
	<li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://ukconstitutionallaw.org/about-2/">About UKCLA</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6877"><a href="https://ukconstitutionallaw.org/people/">People</a></li>
	<li id="menu-item-6876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6876"><a href="https://ukconstitutionallaw.org/members/">Membership</a></li>
</ul>
</li>
<li id="menu-item-6898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6898"><a href="https://ukconstitutionallaw.org/">The Blog</a>
<ul class="sub-menu">
	<li id="menu-item-6899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6899"><a href="https://ukconstitutionallaw.org/">The Blog</a></li>
	<li id="menu-item-6872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6872"><a href="https://ukconstitutionallaw.org/blog-how-to-use-it/">How to use it</a></li>
</ul>
</li>
<li id="menu-item-6875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6875"><a href="https://ukconstitutionallaw.org/iacl/">IACL</a></li>
<li id="menu-item-6874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6874"><a href="https://ukconstitutionallaw.org/events/">Events</a></li>
<li id="menu-item-6879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6879"><a href="https://ukconstitutionallaw.org/current-survey/">PL Current Survey</a></li>
<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="https://ukconstitutionallaw.org/contact/">Contact</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-9246" class="post-9246 post type-post status-publish format-standard has-post-thumbnail hentry category-constitutional-law category-constitutional-reform tag-brexit tag-devolution tag-human-rights-act ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://ukconstitutionallaw.org/author/ukconstitutionallaw/">UKCLA
					</a>
				</span></span>
<span class="posted-on"><a href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/" rel="bookmark"><time class="entry-date published" datetime="2021-09-14T09:00:00+01:00">September 14, 2021</time></a></span>				<span class="cat-links">
					<a href="https://ukconstitutionallaw.org/category/constitutional-law/" rel="category tag">Constitutional Law</a>, <a href="https://ukconstitutionallaw.org/category/constitutional-reform/" rel="category tag">Constitutional reform</a>				</span>
					</div>
		<h1 class="entry-title"><strong>Vernon Bogdanor:</strong> Reply to McHarg and&nbsp;Young
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="1024" src="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" loading="lazy" srcset="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=1024 1024w, https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=2048 2048w, https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=150 150w, https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=300 300w, https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="9248" data-permalink="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/vernonbogdanor/" data-orig-file="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg" data-orig-size="3552,3552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vernonbogdanor" data-image-description="" data-image-caption="" data-medium-file="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=300" data-large-file="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=940" />					</div>
	
		<div class="entry-content" data-first_letter="A">
		
<p><img data-attachment-id="9248" data-permalink="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/vernonbogdanor/" data-orig-file="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg" data-orig-size="3552,3552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vernonbogdanor" data-image-description="" data-image-caption="" data-medium-file="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=300" data-large-file="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg?w=940" class="wp-image-9248" style="width:150px;" src="https://dotcom731.files.wordpress.com/2021/09/vernonbogdanor-e1631561316704.jpg" alt="">Aileen McHarg and Alison Young believe that the new British constitution, which I wrote about in my book of that name published in 2009 is less securely based than I suggested.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The pillars of that new constitution were, I argued, the Human Rights Act, the devolution settlement, the referendum, and the new arrangements for the government of London which provided for Britain’s first directly elected mayor.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;All of these pillars remain in place. Indeed, as McHarg and Young acknowledge, two of them have been strengthened. The devolved bodies in Scotland and Wales have gained new powers since 2009, most notably the power in effect to determine income tax rates in the Scotland Act of 2016 and the Wales Act of 2017. Devolution and directly elected mayors have been extended to England by means of the Cities and Local Government Devolution Act of 2016. Around one-third of the people of England now live under directly elected mayoral regimes.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;I argued that in consequence of these reforms, the British constitution had in effect become transformed from one based on parliamentary sovereignty to one based on a separation of powers. In legal terms, no doubt, Parliament remains sovereign. But, in practice, both government and Parliament remain constrained by the Human Rights Act, the devolved bodies, and the referendum requirement. The Brexit referendum of 2016 constrained a government and Parliament, both of which contained a majority of Remainers. For the first time in British history, Parliament felt compelled to legislate to implement a policy which a majority of the Cabinet and a majority of MPs rejected.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;McHarg and Young suggest that recent events have shown that the new constitution is less soundly based than I had thought. It is, of course the case, as McHarg and Young imply, that some, perhaps a majority, in the current government, would like to reverse some of the constitutional reforms -particularly perhaps the Human Rights Act and devolution which Boris Johnson has called a `disaster’. They would perhaps like to return Britain to the old constitution, the constitution as it was before 1997, a constitution which, in Lord Hailsham’s famous words, approached the condition of an elective dictatorship. But they are unlikely to succeed. No one has seriously proposed to repeal the devolution legislation, nor the provisions for directly elected mayors.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;McHarg and Young cite three examples of legislation which seeks to weaken the legal and political checks on government.&nbsp;</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The first is repeal of the Fixed Term Parliaments Act of 2011.That Act was not part of what I called the new constitution, being enacted two years after the book was published. In my opinion, it was a foolish piece of legislation which did not in practice do what its proponents hoped, transfer power from government to Parliament. Instead, it took power away from the voter. Some criticised the previous arrangement for giving Prime Ministers too much leeway to time elections to suit their political convenience. That criticism was, in my view, grossly exaggerated. The repeal of the Act, therefore, is, so I believe, entirely justified. My reasons were given in&nbsp;<a href="https://committees.parliament.uk/writtenevidence/18881/html/">my evidence</a>&nbsp;to the Joint Committee on the Fixed Term Parliaments Act.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The second item of legislation cited by McHarg and Young is the Judicial Review and Courts bill. But this proposes only minor modifications to the current system. Some in the government would, it is true, seek to modify the Human Rights Act. On whether they will succeed the jury remains out. No definite proposals have yet been made. However, the chair of the independent review of the Human Rights Act, Sir Peter Gross, is&nbsp;<a href="https://www.gov.uk/government/news/government-launches-independent-review-of-the-human-rights-act">quoted</a>&nbsp;as saying that the Act `constitutes a most important part of our legal framework’. One can be sceptical as to the likelihood of major changes in the Act.&nbsp;</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The third item of legislation cited by McHarg and Young is the Internal Market Act, a consequence of Brexit. This is, of course, very contentious legislation and is designed, as McHarg and Young acknowledge, to preserve an internal market in the UK. It is, however, worth asking how different the devolution legislation might have been, had it been predicted in 1998 that Brexit would occur. Might not governments have felt that, for example, it would be imprudent not to reserve further functions especially perhaps in agriculture which would be likely to form an important part of future post-Brexit trade negotiations?</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;McHarg and Young also mention the abolition of English Votes for English Laws without a vote in Parliament. The idea of English Votes for English Laws was criticised in my book. It was in my view a foolish provision, though almost entirely without effect, and not even those who had originally supported it objected to its abolition.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Whatever one’s opinion on current controversial legislation, none of it affects the fundamentals of the New British Constitution, whose death has been much exaggerated. Indeed, the new constitution has, in some respects, in particular in relation to devolution and elected mayors, been extended since 2009. If, therefore, I was rewriting the book today, I would not alter my central argument, which perhaps is understated!</p>



<p class="has-text-align-right"><em>Vernon Bogdanor, Professor of Government, King’s College, London.</em></p>



<p>(Suggested citation: V. Bogdanor, ‘Reply to McHarg and Young’, U.K. Const. L. Blog (14th Sept. 2021) (available at <a href="https://ukconstitutionallaw.org/)">https://ukconstitutionallaw.org/</a>))</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9246" class="share-twitter sd-button share-icon" href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9246" class="share-facebook sd-button share-icon" href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9246" class="share-pinterest sd-button share-icon" href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17857016-9246-61437b9548d61' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=17857016&amp;post_id=9246&amp;origin=dotcom731.wordpress.com&amp;obj_id=17857016-9246-61437b9548d61&amp;domain=ukconstitutionallaw.org' data-name='like-post-frame-17857016-9246-61437b9548d61' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://ukconstitutionallaw.org/category/constitutional-law/" rel="category tag">Constitutional Law</a>, <a href="https://ukconstitutionallaw.org/category/constitutional-reform/" rel="category tag">Constitutional reform</a> and tagged <a href="https://ukconstitutionallaw.org/tag/brexit/" rel="tag">Brexit</a>, <a href="https://ukconstitutionallaw.org/tag/devolution/" rel="tag">Devolution</a>, <a href="https://ukconstitutionallaw.org/tag/human-rights-act/" rel="tag">Human Rights Act</a>. Bookmark the <a href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">1</span>Comment</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment">
	<article id="comment-172350" class="comment-article  media">
		<span class="comment-number">1</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://1.gravatar.com/avatar/1331aa24d3af44c7ae4819b4c4c52306?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name">Thomas Austin</span>				<time class="comment__time" datetime="2021-09-14T12:03:59+01:00">
					<a href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/#comment-172350" class="comment__timestamp">on September 14, 2021 at 12:03 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/?replytocom=172350#respond' data-commentid="172350" data-postid="9246" data-belowelement="comment-172350" data-respondelement="respond" data-replyto="Reply to Thomas Austin" aria-label='Reply to Thomas Austin'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>&#8220;The Brexit referendum of 2016 constrained a government and Parliament&#8230;&#8221;</p>
<p>How did such a thing come about? (without me noticing)</p>
<p>[Not that there ever was a &#8216;Brexit&#8217; referendum.]</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ukconstitutionallaw.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="de40021643" /><input type="hidden" name="_wp_http_referer" value="/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd60877182" /></p>
<input type="hidden" name="genseq" value="1631812501" />
<input type="hidden" id="ak_js" name="ak_js" value="11"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Email Subscription</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 16,073 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="17857016"/>
                    <input type="hidden" name="source" value="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1f95f65fa2" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ukconstitutionallaw.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/" aria-current="page">Vernon Bogdanor: Reply to McHarg and&nbsp;Young</a>
									</li>
											<li>
					<a href="https://ukconstitutionallaw.org/2021/09/08/aileen-mcharg-and-alison-l-young-the-resilience-of-the-old-british-constitution/">Aileen McHarg and Alison L. Young: The Resilience of the (Old) British&nbsp;Constitution</a>
									</li>
											<li>
					<a href="https://ukconstitutionallaw.org/2021/09/02/events-10/">Events</a>
									</li>
					</ul>

		</aside><aside id="twitter-3" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/ukcla'>Follow us on Twitter</a></h1><ul class='tweets'>
			<li>
				Vernon Bogdanor: Reply to McHarg and Young <a href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/"> ukconstitutionallaw.org/2021/09/14/ver…</a> 				<a href="http://twitter.com/ukcla/statuses/1437687590946279425" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			</ul></aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://ukconstitutionallaw.org/2020/07/17/emilia-cieslak-getting-the-timing-right-a-review-of-the-leicester-lockdown-regulations/" class="bump-view" data-bump-view="tp">Emilia Cieslak: Getting the timing right- a review of the Leicester lockdown Regulations</a>					</li>
								<li>
					<a href="https://ukconstitutionallaw.org/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/" class="bump-view" data-bump-view="tp" aria-current="page">Vernon Bogdanor: Reply to McHarg and Young</a>					</li>
								<li>
					<a href="https://ukconstitutionallaw.org/2021/09/08/aileen-mcharg-and-alison-l-young-the-resilience-of-the-old-british-constitution/" class="bump-view" data-bump-view="tp">Aileen McHarg and Alison L. Young: The Resilience of the (Old) British Constitution</a>					</li>
				</ul></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://ukconstitutionallaw.org/2021/09/'> September 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/08/'> August 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/07/'> July 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/06/'> June 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/05/'> May 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/04/'> April 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/03/'> March 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/02/'> February 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/01/'> January 2021 </option>
	<option value='https://ukconstitutionallaw.org/2020/12/'> December 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/11/'> November 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/10/'> October 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/09/'> September 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/07/'> July 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/06/'> June 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/05/'> May 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/04/'> April 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/03/'> March 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/02/'> February 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/01/'> January 2020 </option>
	<option value='https://ukconstitutionallaw.org/2019/12/'> December 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/11/'> November 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/10/'> October 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/09/'> September 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/08/'> August 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/07/'> July 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/06/'> June 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/05/'> May 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/04/'> April 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/03/'> March 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/02/'> February 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/01/'> January 2019 </option>
	<option value='https://ukconstitutionallaw.org/2018/12/'> December 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/11/'> November 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/10/'> October 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/09/'> September 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/07/'> July 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/06/'> June 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/05/'> May 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/04/'> April 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/03/'> March 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/02/'> February 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/01/'> January 2018 </option>
	<option value='https://ukconstitutionallaw.org/2017/12/'> December 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/11/'> November 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/10/'> October 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/09/'> September 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/07/'> July 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/06/'> June 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/05/'> May 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/04/'> April 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/03/'> March 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/02/'> February 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/01/'> January 2017 </option>
	<option value='https://ukconstitutionallaw.org/2016/12/'> December 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/11/'> November 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/10/'> October 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/09/'> September 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/08/'> August 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/07/'> July 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/06/'> June 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/05/'> May 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/04/'> April 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/03/'> March 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/02/'> February 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/01/'> January 2016 </option>
	<option value='https://ukconstitutionallaw.org/2015/12/'> December 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/11/'> November 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/10/'> October 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/09/'> September 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/08/'> August 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/07/'> July 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/06/'> June 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/05/'> May 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/04/'> April 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/03/'> March 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/02/'> February 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/01/'> January 2015 </option>
	<option value='https://ukconstitutionallaw.org/2014/12/'> December 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/11/'> November 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/10/'> October 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/09/'> September 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/08/'> August 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/07/'> July 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/06/'> June 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/05/'> May 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/04/'> April 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/03/'> March 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/02/'> February 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/01/'> January 2014 </option>
	<option value='https://ukconstitutionallaw.org/2013/12/'> December 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/11/'> November 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/10/'> October 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/09/'> September 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/08/'> August 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/07/'> July 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/06/'> June 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/05/'> May 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/04/'> April 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/03/'> March 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/02/'> February 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/01/'> January 2013 </option>
	<option value='https://ukconstitutionallaw.org/2012/12/'> December 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/11/'> November 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/10/'> October 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/09/'> September 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/08/'> August 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/07/'> July 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/06/'> June 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/05/'> May 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/04/'> April 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/03/'> March 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/02/'> February 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/01/'> January 2012 </option>
	<option value='https://ukconstitutionallaw.org/2011/12/'> December 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/11/'> November 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/10/'> October 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/09/'> September 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/08/'> August 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/07/'> July 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/06/'> June 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/05/'> May 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/04/'> April 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/03/'> March 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/02/'> February 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/01/'> January 2011 </option>
	<option value='https://ukconstitutionallaw.org/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://ukconstitutionallaw.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="39072155">Administrative law</option>
	<option class="level-0" value="8055">America</option>
	<option class="level-0" value="290">Announcement</option>
	<option class="level-0" value="4330">Australia</option>
	<option class="level-0" value="218382914">Calls for Evidence</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="51567">Caribbean</option>
	<option class="level-0" value="1470">China</option>
	<option class="level-0" value="1957">Civil Liberties</option>
	<option class="level-0" value="16897">Climate Change</option>
	<option class="level-0" value="1583106">Comparative law</option>
	<option class="level-0" value="15711526">Constitution-Making</option>
	<option class="level-0" value="16937037">Constitutional Accountability</option>
	<option class="level-0" value="1620753">Constitutional change</option>
	<option class="level-0" value="33603">Constitutional Law</option>
	<option class="level-0" value="593562">Constitutional reform</option>
	<option class="level-0" value="64293583">Current Survey</option>
	<option class="level-0" value="12691">Cyprus</option>
	<option class="level-0" value="77059">Devolution</option>
	<option class="level-0" value="1311">England</option>
	<option class="level-0" value="4328">Europe</option>
	<option class="level-0" value="296815">European Central Bank</option>
	<option class="level-0" value="46740">European Union</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="3550">Germany</option>
	<option class="level-0" value="7497">Hong Kong</option>
	<option class="level-0" value="2720">Human rights</option>
	<option class="level-0" value="1762270">Human Rights Act 1998</option>
	<option class="level-0" value="25337623">IACL</option>
	<option class="level-0" value="3054">India</option>
	<option class="level-0" value="47413">International law</option>
	<option class="level-0" value="768">Ireland</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="419">Italy</option>
	<option class="level-0" value="292898">Judicial review</option>
	<option class="level-0" value="23756">Judiciary</option>
	<option class="level-0" value="220916">Monarchy</option>
	<option class="level-0" value="5833">New Zealand</option>
	<option class="level-0" value="5035">Northern Ireland</option>
	<option class="level-0" value="1392153">Parliamentary sovereignty</option>
	<option class="level-0" value="4340">Poland</option>
	<option class="level-0" value="23073394">prerogative power</option>
	<option class="level-0" value="52221">Prime Minister</option>
	<option class="level-0" value="12260">Scotland</option>
	<option class="level-0" value="3543">Spain</option>
	<option class="level-0" value="1591">Teaching</option>
	<option class="level-0" value="77047">UK government</option>
	<option class="level-0" value="664664">UK Parliament</option>
	<option class="level-0" value="309805997">UKCLA</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="46736">United Kingdom</option>
	<option class="level-0" value="5850">United States</option>
	<option class="level-0" value="12690">Wales</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://devolutionmatters.wordpress.com/">Devolution Matters</a></li>
<li><a href="http://www.iacl-aidc.org/">International Association of Constitutional Law</a></li>
<li><a href="http://www.consoc.org.uk" title="Promoting public understanding of the British Constitution">The Constitution Society</a></li>
<li><a href="http://constitution-unit.com/">UCL Constitution Unit Blog</a></li>
<li><a href="http://ukhumanrightsblog.com/">UK Human Rights Blog</a></li>
<li><a href="http://ukscblog.com/">UK Supreme Court Blog</a></li>
<li><a href="http://www.verfassungsblog.de/en/" title="Our sibling blog in Germany. ">Verfassungsblog</a></li>

	</ul>
</aside>
<aside id="jetpack_simple_payments_widget-6" class="widget jetpack-simple-payments"><h1 class="widget-title">Ordinary membership</h1><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-6426 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>UKCLA yearly membership&nbsp;(ordinary)</p></div>
			<div class="jetpack-simple-payments-description"><p></p></div>
			<div class="jetpack-simple-payments-price"><p>&#163;20.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-6426_61437b954dd9f6.52118170-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-6426_61437b954dd9f6.52118170_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></aside><aside id="jetpack_simple_payments_widget-8" class="widget jetpack-simple-payments"><h1 class="widget-title">Student membership</h1><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-6428 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>UKCLA yearly membership&nbsp;(student)</p></div>
			<div class="jetpack-simple-payments-description"><p></p></div>
			<div class="jetpack-simple-payments-price"><p>&#163;10.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-6428_61437b954e21c1.98909527-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-6428_61437b954e21c1.98909527_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></aside><aside id="jetpack_simple_payments_widget-7" class="widget jetpack-simple-payments"><h1 class="widget-title">Associate membership</h1><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-6427 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>UKCLA yearly membership&nbsp;(associate)</p></div>
			<div class="jetpack-simple-payments-description"><p></p></div>
			<div class="jetpack-simple-payments-price"><p>&#163;20.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-6427_61437b954e6971.66243268-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-6427_61437b954e6971.66243268_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<div class="nav  nav--footer"><ul>
<li ><a href="https://ukconstitutionallaw.org/">Home</a></li><li class="page_item page-item-32"><a href="https://ukconstitutionallaw.org/about-2/">About UKCLA</a></li>
<li class="page_item page-item-49"><a href="https://ukconstitutionallaw.org/blog/">Blog</a></li>
<li class="page_item page-item-3144"><a href="https://ukconstitutionallaw.org/blog-how-to-use-it/">Blog: How to use&nbsp;it</a></li>
<li class="page_item page-item-27"><a href="https://ukconstitutionallaw.org/contact/">Contact</a></li>
<li class="page_item page-item-20"><a href="https://ukconstitutionallaw.org/events/">Events</a></li>
<li class="page_item page-item-3176"><a href="https://ukconstitutionallaw.org/iacl/">IACL</a></li>
<li class="page_item page-item-14"><a href="https://ukconstitutionallaw.org/members/">Membership</a></li>
<li class="page_item page-item-22"><a href="https://ukconstitutionallaw.org/people/">People</a></li>
<li class="page_item page-item-2591"><a href="https://ukconstitutionallaw.org/phdregister/">PhD Register</a></li>
<li class="page_item page-item-3163"><a href="https://ukconstitutionallaw.org/current-survey/">PL Current Survey</a></li>
</ul></div>
			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-social-menu" class="nav  nav--social  nav--toolbar"><li id="menu-item-6888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6888"><a href="https://twitter.com/ukcla">Twitter</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://ukconstitutionallaw.org"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://ukconstitutionallaw.org/2021/09/08/aileen-mcharg-and-alison-l-young-the-resilience-of-the-old-british-constitution/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Aileen McHarg and Alison L. Young: The Resilience of the (Old) British&nbsp;Constitution</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://ukconstitutionallaw.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202137y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1331aa24d3af44c7ae4819b4c4c52306">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dotcom731.wordpress.com\/public.api\/connect\/?action=request&domain=ukconstitutionallaw.org","logoutURL":"https:\/\/dotcom731.wordpress.com\/wp-login.php?action=logout&_wpnonce=a1e31856d2","homeURL":"https:\/\/ukconstitutionallaw.org\/","postID":"9246","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210907";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210907";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ukconstitutionallaw.org\/2021\/09\/14\/vernon-bogdanor-reply-to-mcharg-and-young\/":9246};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/09/14/vernon-bogdanor-reply-to-mcharg-and-young/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyFjEsOwjAMBS+EaxAU1AXiLKljgUviWnWiitsTFrBBguX7zOBqQLMW1oK5gqV6FXWksMzVOaGvYrzAWDUm7sh9g3+IiYsFusO7+ECilGrkdnXHGPwmTeNdFv3ldcmWGCw8clu+8gu95PPuuN8OfT8cTtMT/i1Ogg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ukconstitutionallaw.org\/wp-admin\/admin-ajax.php","nonce":"2697b480d8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dotcom731.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fukconstitutionallaw.org%2F2021%2F09%2F14%2Fvernon-bogdanor-reply-to-mcharg-and-young%2F","blog_id":"17857016","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=17857016&v=wpcom&tz=1&user_id=0&subd=dotcom731","is_public":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUtFuwyAM/KER1k6q1Idpz/uKiYCXOMXAMCTtvn7O1EjtFrXqE2Df+ewzekrKxlAgFD2wdjCihXRsBn7S16nhq0I+nY8Gw4gw3YUNUJKxB5WB8Rv+wqmq5GuHgbXHA7AWUoXeBOchL2AM1lcnSSmOZDpgH40D1xCGNQwZjkGkL9KLXumBBJQyEFbSPY6gDTOU/8UfYp6H7eMI+f2X8Bh/BB8tltNjLDLrBthIJGzxPPlVGy5sN07yqjV5tq1AlpsqWTbGd1c7JRFSKcfjSaQkxmWtG3kCtdfrWmnEmhwrg9fLj1kCt5o/IBMU9dI86w/R1J8x0w38hK6bvePass2YCsYwz/lGr5vddr/fbLe7zfADWM8nXA=='></script>
<script src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jEsOwjAMRC+EMVTi0wXiLFZk2hQ7seJELbcnGzYIsZoZPb3B1SDkVDlV1AYmbYrJ0aOaMBi9tBPHXowEeLPC7hBmDs/c6n7xHf5+CFRycxZYLWT9mn88y17hIRQL+kwlpumTXbrr7XgeDuN1PA2X5Q2ln0ZF'></script>
<script type='text/javascript'>
try{PaypalExpressCheckout.renderButton( '17857016', '6426', 'jetpack-simple-payments-6426_61437b954dd9f6.52118170', '0' );}catch(e){}
try{PaypalExpressCheckout.renderButton( '17857016', '6428', 'jetpack-simple-payments-6428_61437b954e21c1.98909527', '0' );}catch(e){}
try{PaypalExpressCheckout.renderButton( '17857016', '6427', 'jetpack-simple-payments-6427_61437b954e6971.66243268', '0' );}catch(e){}
</script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;origin=https://ukconstitutionallaw.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17857016','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'17857016','v':'wpcom','tz':'1','user_id':'0','post':'9246','subd':'dotcom731'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oV0pFNEwueXFaVXlyMGwvVG9ES35pOVYlTm93RUdNL2ovaj1UaVZQNGc0c0pkVUhKZDB0YVdTTXJBbVlqTWoxdGRzcERkUitZbk9+NGZ+fkdleEVTb1FwV34/Uj1DRWpnW21scHxPc085WWxZLj9MUistZVIsdnI9UzVjP0p1ZW5ZfFBJZVlDMkd5LFErSnlMSkgvNFBsazRyV3VlTjl4R3xOUiYmalk2eFZUUG9IVSYvTjdEZ2JuQTlrXzFlQS03PTY4JlhhZ1FfZH4vd3hIYXFddl1dSVA1aDd2MTQ3XT1ba3M/cG0yZ1Bfam1NWCZ+VVJjSTlHa1ZYWGJwQ0xpSzVzdFFYamlVbUs1cHFCVmJkPXBiUXA5fGI5UFpxR3YudHZxZFpsLjdNczB5XXVYdmp2SWgzamRNRyxsSEtHLVhSUCZMckw2JWMxL2VoSzYy'}]);
_stq.push([ 'clickTrackerInit', '17857016', '9246' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
