<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ukconstitutionallaw.org/xmlrpc.php">

	<title>Conall Mallory: Beyond Fantasy Island: The British solution to the extraterritorial conundrum &#8211; UK Constitutional Law Association</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//dotcom731.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="UK Constitutional Law Association &raquo; Feed" href="https://ukconstitutionallaw.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="UK Constitutional Law Association &raquo; Comments Feed" href="https://ukconstitutionallaw.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UK Constitutional Law Association &raquo; Conall Mallory: Beyond Fantasy Island: The British solution to the extraterritorial conundrum Comments Feed" href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytkNlOwzAQRX8I2yStUnhAfItjj8y040Ueu5X/njSibQhLeeDx6C66M+qUhImhQCjKV5GoOgysTslEL9gjQVuRNMwP6vtYBtIFrEiRy4p+ixEegNUeStLmIGb6Yr94XZ1whOwmJYM6dr3cyV6NFcmqkeJcMGadm+LSCP6jqLyBvxVhMFTteTArDxY10CSfL1pAIt0gCwKnTZMew/34pC35U+jn8fPSxfN0i7UIl9H++f5VRdYFg+M7cRM/Yr3snmQnGH0iEBmOslMWuVwd4lr06l+6YTs8D9vHzW7/Dh3s7LA=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNzTEOwjAMheELEdwIFSbEWdJgaFDcRH0OEbfHAjYYWDw8/Z9MvbpYFuVFSZqruV3TAoplZdulBiUrhM8pcGaxbBuBDf1mvZpx01RXBpxdSU2czgbx5d4zfSqa050pAKz2HqCLZS50RhH+y0If+VWe5Oj3u2EcDt6PtycgdVRL?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNi0EOgkAMAD9kbYCgJ+Nb1rVs1nS3DS0h/J71phfCbSaZwVUhSnWqjmUB5SXlarjmdyI3dFFQsUbmG9M1ml3weLFclAk0bKUVJ8ZEAiwxeJb6JzBxyPPROtOLJTVM2Kof/U7P8ujGoRv6Wz/ePzu4DVcr?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"17857016","siteURL":"https:\/\/ukconstitutionallaw.org","xhrURL":"https:\/\/ukconstitutionallaw.org\/wp-admin\/admin-ajax.php","nonce":"d58ef4e0f6","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1cVqo-2zL","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dotcom731.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/" />
<link rel='shortlink' href='https://wp.me/p1cVqo-2zL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fukconstitutionallaw.org%2F2022%2F03%2F16%2Fconall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fukconstitutionallaw.org%2F2022%2F03%2F16%2Fconall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conall Mallory: Beyond Fantasy Island: The British solution to the extraterritorial conundrum" />
<meta property="og:url" content="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/" />
<meta property="og:description" content="Addressing the extraterritorial application of the ECHR has emerged as one of the priorities in the UK Government’s pursuit of ‘updating’ human rights law. In recent months, the outline of an osten…" />
<meta property="article:published_time" content="2022-03-16T09:00:00+00:00" />
<meta property="article:modified_time" content="2022-03-15T19:03:49+00:00" />
<meta property="og:site_name" content="UK Constitutional Law Association" />
<meta property="og:image" content="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1193" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@ukcla" />
<meta name="twitter:site" content="@ukcla" />
<meta name="twitter:text:title" content="Conall Mallory: Beyond Fantasy Island: The British solution to the extraterritorial conundrum" />
<meta name="twitter:image" content="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=114" />
<link rel='openid.server' href='https://ukconstitutionallaw.org/?openidserver=1' />
<link rel='openid.delegate' href='https://ukconstitutionallaw.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ukconstitutionallaw.org/osd.xml" title="UK Constitutional Law Association" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="UK Constitutional Law Association" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ukconstitutionallaw.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Addressing the extraterritorial application of the ECHR has emerged as one of the priorities in the UK Government’s pursuit of ‘updating’ human rights law. In recent months, the outline of an ostensible solution to the challenge posed by extraterritorial obligations has taken shape. In December, Justice Secretary Dominic Raab stated the issue was one the Government&hellip;" />
<link rel="amphtml" href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/amp/"><style type="text/css" id="custom-colors-css">	.content-quote blockquote:after {
		-webkit-border-image: none;
		-webkit-border-image: none;
				border-image: none;
				border-image: none;
	}
.sticky:not(.format-quote) { color: #D3D3D3;}
.sticky:not(.format-quote) a { color: #D2D3D4;}
.widget_blog_subscription input[type="submit"] { color: #FFFFFF;}
.sticky:not(.format-quote) h1, .sticky:not(.format-quote) h2, .sticky:not(.format-quote) h3, .sticky:not(.format-quote) blockquote, .sticky:not(.format-quote) .dropcap { color: #D5D1D5;}
a, .comment-reply-link { color: #6D6D6D;}
.sticky a { color: #D3D3D3;}
.highlight:before, .archive__grid .accent-box, .sticky:not(.format-quote):after, .widget_blog_subscription input[type="submit"] { background-color: #345963;}
.widget_blog_subscription input[type="submit"] { border-color: #345963;}
.content-quote blockquote:before, .content-quote blockquote:before, .widget a:hover, .content-quote blockquote:after { color: #345963;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1cVqo&#038;cscache=6&#038;csrev=28" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-9905 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied group-blog has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://ukconstitutionallaw.org/" class="site-logo-link" rel="home" itemprop="url"><img width="419" height="357" src="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=419" class="site-logo attachment-hive-site-logo" alt="" loading="lazy" data-size="hive-site-logo" itemprop="logo" srcset="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png 419w, https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=150 150w, https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=300 300w" sizes="(max-width: 419px) 100vw, 419px" data-attachment-id="2457" data-permalink="https://ukconstitutionallaw.org/2014/01/23/revitalisation/ukcla-logo/" data-orig-file="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png" data-orig-size="419,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="UKCLA logo" data-image-description="" data-image-caption="" data-medium-file="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=300" data-large-file="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=419" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://ukconstitutionallaw.org/" rel="home">
						UK Constitutional Law Association					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text"></span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-main-menu" class="nav  nav--main"><li id="menu-item-6882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6882"><a href="https://ukconstitutionallaw.org/">Home</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6869"><a href="https://ukconstitutionallaw.org/about-2/">About UKCLA</a>
<ul class="sub-menu">
	<li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://ukconstitutionallaw.org/about-2/">About UKCLA</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6877"><a href="https://ukconstitutionallaw.org/people/">People</a></li>
	<li id="menu-item-6876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6876"><a href="https://ukconstitutionallaw.org/members/">Membership</a></li>
</ul>
</li>
<li id="menu-item-6898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6898"><a href="https://ukconstitutionallaw.org/">The Blog</a>
<ul class="sub-menu">
	<li id="menu-item-6899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6899"><a href="https://ukconstitutionallaw.org/">The Blog</a></li>
	<li id="menu-item-6872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6872"><a href="https://ukconstitutionallaw.org/blog-how-to-use-it/">How to use it</a></li>
</ul>
</li>
<li id="menu-item-6875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6875"><a href="https://ukconstitutionallaw.org/iacl/">IACL</a></li>
<li id="menu-item-6874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6874"><a href="https://ukconstitutionallaw.org/events/">Events</a></li>
<li id="menu-item-6879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6879"><a href="https://ukconstitutionallaw.org/current-survey/">PL Current Survey</a></li>
<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="https://ukconstitutionallaw.org/contact/">Contact</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-9905" class="post-9905 post type-post status-publish format-standard has-post-thumbnail hentry category-human-rights tag-echr tag-extraterritorial-application-of-echr tag-hra tag-ihrar ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://ukconstitutionallaw.org/author/ukconstitutionallaw/">UKCLA
					</a>
				</span></span>
<span class="posted-on"><a href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/" rel="bookmark"><time class="entry-date published" datetime="2022-03-16T09:00:00+00:00">March 16, 2022</time></a></span>				<span class="cat-links">
					<a href="https://ukconstitutionallaw.org/category/human-rights/" rel="category tag">Human rights</a>				</span>
					</div>
		<h1 class="entry-title"><strong>Conall Mallory:</strong> Beyond Fantasy Island: The British solution to the extraterritorial conundrum
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="1018" src="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=1024 1024w, https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=150 150w, https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=300 300w, https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=768 768w, https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="7774" data-permalink="https://ukconstitutionallaw.org/2020/04/21/conall-mallory-the-right-to-life-and-personal-protective-equipment/c-mallory-image/" data-orig-file="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg" data-orig-size="1280,1272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C Mallory Image" data-image-description="" data-image-caption="" data-medium-file="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=300" data-large-file="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=940" />					</div>
	
		<div class="entry-content" data-first_letter="A">
		
<p><img data-attachment-id="7774" data-permalink="https://ukconstitutionallaw.org/2020/04/21/conall-mallory-the-right-to-life-and-personal-protective-equipment/c-mallory-image/" data-orig-file="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg" data-orig-size="1280,1272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C Mallory Image" data-image-description="" data-image-caption="" data-medium-file="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=300" data-large-file="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg?w=940" class="wp-image-7774" style="width:150px;" src="https://dotcom731.files.wordpress.com/2020/04/c-mallory-image.jpg" alt="">Addressing the extraterritorial application of the ECHR has emerged as one of the priorities in the UK Government’s pursuit of ‘updating’ human rights law. In recent months, the outline of an ostensible solution to the challenge posed by extraterritorial obligations has taken shape. In <a href="https://www.telegraph.co.uk/politics/2021/12/14/shield-soldiers-against-human-rights-claims-battlefield-says/">December</a>, Justice Secretary Dominic Raab stated the issue was one the Government would ‘seek to address with partners in Strasbourg’. The Independent Human Rights Act Review (<a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/1040525/ihrar-final-report.pdf">IHRAR</a>) took a similar approach, suggesting a settlement at the Council of Europe, augmented by judicial dialogue. Simultaneously the <a href="https://consult.justice.gov.uk/human-rights/human-rights-act-reform/supporting_documents/humanrightsreformconsultation.pdf">Ministry of Justice consultation</a> on replacing the HRA with a Bill of Rights sought input on how best to take the issue forward for a state-based solution. At the end of February <a href="https://www.robertbuckland.co.uk/news/lecture-echr">Robert Buckland</a>, the former Justice Secretary, gave a lecture where he called upon the government to take the issue to Strasbourg for a new protocol. </p>



<p>Momentum can be a powerful tool in the development of policy. When something is suggested, endorsed, and repeated uncritically, the case for it builds. It becomes not only accepted, but reasonable, balanced, and conventional. That the momentum building towards a new protocol is being driven by the Government is not a new phenomenon. As the&nbsp;<a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/1040525/ihrar-final-report.pdf">Law Society advised the IHRAR</a>, debates on ‘the extra-territorial scope of the HRA have always been framed from the Government’s point of view, who have not been impartial’. Indeed, that framing continues to be powerful. Despite noting that there was a ‘strong view’ from respondents that no change was necessary on the extraterritorial issue, it appears that the IHRAR put considerable weight on evidence from&nbsp;<em>inter alia&nbsp;</em>the Ministry of Defence in reaching the same conclusion as the Government.&nbsp;</p>



<p>Yet while the framing of this debate has demonstrable potency in domestic circles, it is highly unlikely to cut through with European counterparts. This is not to suggest that the extraterritorial application of the ECHR is not without challenge – there have, and continue to be,&nbsp;<a href="http://www.qil-qdi.org/a-second-coming-of-extraterritorial-jurisdiction-at-the-european-court-of-human-rights/">problems in the Strasbourg Court’s approach</a>. Instead, the problem with the ‘British’ case on the issue is that it is founded in distortions, half-truths and selectivity. All this will be apparent once the issue is properly scrutinised by European partners. In this post, I highlight four frailties to the current framing.&nbsp;</p>



<h5><strong>The Drafting History</strong></h5>



<p>The first relates to the drafting of the ECHR. For the Justice Secretary, the&nbsp;<em>travaux préparatoires</em>&nbsp;clearly demonstrate that the Convention ‘<a href="https://www.lawgazette.co.uk/law/hr-reform-raab-plans-mechanism-to-correct-incorrect-judgments-/5110196.article">was never supposed to have extraterritorial effect</a>’.&nbsp;This is repeated in the&nbsp;<a href="https://consult.justice.gov.uk/human-rights/human-rights-act-reform/supporting_documents/humanrightsreformconsultation.pdf">MoJ Consultation document</a>&nbsp;where it is noted that ‘[i]t is clear from the&nbsp;<em>travaux préparatoires</em>&nbsp;to the Convention that the drafters intended the Convention to apply&nbsp;<em>only</em>&nbsp;on States Parties’ territories’ and that ‘the Convention was not intended to apply extraterritorially’. The reality is that the&nbsp;<em>travaux préparatoires</em>&nbsp;are much less conclusive on this point.&nbsp;</p>



<p>The Convention was initially drafted to apply to individuals ‘residing within’ Contracting Parties to the treaty. That terminology changed to the adopted wording of ‘within their jurisdiction’ for two reasons. First, to duplicate the contemporaneous drafting of what would become the ICCPR. Second, with a focus on the mass displacement caused by WW2, it was to ensure that the Convention applied to individuals who were located on the territory of a Contracting Party but not legally residing there. And that is where the discussion ends. The&nbsp;<a href="https://www.echr.coe.int/LibraryDocs/Travaux/ECHRTravaux-ART1-COUR(77)9-EN1290551.PDF"><em>travaux préparatoires</em></a>&nbsp;make no mention whatsoever of the Convention’s extraterritorial application. While it is therefore true to say that the&nbsp;<em>travaux</em>&nbsp;indicate that the Convention was to apply to the territory of the state, the absence of discussion on whether it was to apply extraterritorially cannot be taken of itself to prove the&nbsp;<em>solely</em>&nbsp;territorial intention of the drafters. The extraterritorial application was simply a blind spot – an issue wholly unconsidered by the drafters and thus requiring judicial interpretation.</p>



<h5><strong>Expanding the Scope of the ECHR</strong></h5>



<p>The second frailty relates then to how Strasbourg has dealt with the issue. For the IHRAR, the Government and the&nbsp;<a href="https://policyexchange.org.uk/wp-content/uploads/2017/12/clearing-the-fog-of-law.pdf">think-tanks</a>&nbsp;it relies upon, this has resulted in a grand and ‘troublesome expansion’. For something to be an ‘expansion’ however, we need to understand what is being expanded from. What is the baseline? For the IHRAR, the ‘starting point for an assessment’ was the 2001 case of&nbsp;<em>&nbsp;</em><a href="https://hudoc.echr.coe.int/eng#{%22fulltext%22:[%22bankovic%22],%22documentcollectionid2%22:[%22JUDGMENTS%22,%22DECISIONS%22],%22itemid%22:[%22001-22099%22]}"><em>Banković</em>&nbsp;<em>v Belgium and Others</em></a>. In this admissibility decision the Grand Chamber ruled that civilians killed in a NATO air-raid on Belgrade were outside of the ‘jurisdiction’ of the state parties to the Convention, and therefore beyond the scope of their obligations. In doing so, the Court referred to the Convention’s application as being ‘primarily territorial’, and only arising extraterritorially in narrow circumstances which were closely aligned with public international law principles of jurisdiction. Moreover, it suggested that the Convention’s application would be limited to European ‘legal space’, i.e. only to the territory of Contracting Parties to the treaty. With&nbsp;<em>Banković</em>&nbsp;as the starting point, the IHRAR documented how the ECtHR has indeed expanded the reach of the Convention’s obligations, with a particular focus on cases brought against the UK in relation to the Iraq conflict. At all times,&nbsp;<em>Banković</em>&nbsp;was the reference point to be measured from.&nbsp;</p>



<p> Taking <em>Banković</em> as the starting point, however, necessitates a blindness to almost four-decades of jurisprudence from the Court and Commission before 2001 which had incrementally developed the notion of extraterritorial jurisdiction in an expansive manner. The IHRAR’s comment that jurisprudence was ‘undeveloped’ in 1997/8 when the HRA was drafted was, quite simply, mistaken. As early as <a href="/Users/conallmallory/Downloads/X%20against%20THE%20FEDERAL%20REPUBLIC%20OF%20GERMANY.pdf">the 1960s</a> the Commission had suggested that a state’s obligations could apply even when a national was ‘resident or domiciled abroad’. In the 1970s the <a href="/Users/conallmallory/Downloads/HESS%20v.%20the%20UNITED%20KINGDOM.pdf">Commission</a> reiterated that there was ‘from a legal point of view’ no reason why a state’s obligations could not apply outside of its territory. As the jurisprudence grew, so did the destinations where the Convention was deemed to apply. This included both on <a href="https://hudoc.echr.coe.int/eng#{%22fulltext%22:[%22drozd%22],%22documentcollectionid2%22:[%22JUDGMENTS%22,%22DECISIONS%22],%22itemid%22:[%22001-57774%22]}">European territory</a>, and beyond to <a href="/Users/conallmallory/Downloads/FREDA%20v.%20ITALY.pdf">Costa Rica</a> (<em>Freda</em>), <a href="/Users/conallmallory/Downloads/REINETTE%20v.%20FRANCE.pdf">Guadeloupe</a> (<em>Reinette</em>), <a href="/Users/conallmallory/Downloads/ALTMANN%20(Barbie)%20v.%20FRANCE.pdf">Bolivia</a> (<em>Altmann</em>) and <a href="/Users/conallmallory/Downloads/RAMIREZ%20SANCHEZ%20v.%20FRANCE.pdf">Sudan</a> (<em>Sanchez Ramirez</em>). Moreover, the basis upon which extraterritorial jurisdiction was found was, at times, construed in an exceptionally broad manner. In a <a href="/Users/conallmallory/Downloads/CYPRUS%20v.%20TURKEY.pdf">Commission decision</a> of the 1970s, jurisdiction was described as when a state agent exercised ‘authority over [] persons or property’. </p>



<p> It certainly is true to say that the Convention’s scope has expanded since <em>Banković</em>. Indeed, there is a case to be made that it continues to still expand at a slow pace. But how this is presented is important. Beginning the story at the start of the century and with the single most restrictive interpretation the ECtHR has given on the matter distorts how the Convention’s application has evolved. Viewed in the light of seven-decades of cases spanning between the 1960s to the 2020s, <em>Banković</em> is the overwhelming outlier. It is the black-sheep, perhaps even the red-herring to the plot. </p>



<h5><strong>The Great Surprise</strong></h5>



<p>The third issue specifically relates to the Iraq experience. By presenting&nbsp;<em>Banković</em>&nbsp;as the starting point, the<em>&nbsp;</em>framing of the story until this point makes it perfectly understandable why the Government of the day took the decision not to apply the ECHR to their military operations in Iraq after the 2003 invasion. As the IHRAR note: ‘given&nbsp;<em>Banković</em>, states might reasonably have anticipated that the Convention would not apply to their actions outside of the territory of other Convention states’ and further that ‘there was nothing to suggest that the Convention had been intended to have a broader legal space than that set out in&nbsp;<em>Bankovic</em>’. The consequence of this is to make any development from this position appear to be something of a surprise, an exercise in illegitimate judicial discretion perhaps.&nbsp;</p>



<p>The Convention’s application to British military operations in Iraq was entirely foreseeable, particularly in respect of detention practices. The Strasbourg Commission and Court had consistently found that individuals within the custody of state agents fell within their jurisdiction. The contemporaneous case of&nbsp;<a href="https://hudoc.echr.coe.int/Eng#{%22fulltext%22:[%22issa%22],%22documentcollectionid2%22:[%22GRANDCHAMBER%22,%22CHAMBER%22],%22itemid%22:[%22001-67460%22]}"><em>Issa v Turkey</em></a>&nbsp;further suggested this in respect of Turkish military operations in northern Iraq. This fact had not been missed by those within the military and Government at the time. Lt Col Nicholas Mercer, the Army’s top Legal Officer in Iraq in 2003,&nbsp;<a href="https://www.channel4.com/news/top-army-lawyer-slams-mod-over-human-rights-abuses">forcefully argued that prisoners were entitled to protection under the ECHR</a>&nbsp;but was overruled by the Ministry of Defence. Giving evidence to the&nbsp;<a href="https://webarchive.nationalarchives.gov.uk/ukgwa/20110119123247/http:/www.iraqinquiry.org.uk/transcripts/oralevidence-bydate/100127.aspx">Iraq Inquiry in 2010</a>, Peter Goldsmith, Attorney General at the time of the Iraq Invasion, noted: ‘my advice was that the obligations about the proper treatment of people, which are contained in the European Convention, did apply in relation to detainees’. After the High Court found that British jurisdiction extended to detention facilities in the&nbsp;<em>Al-Skeini&nbsp;</em>case (specifically concerning the killing of&nbsp;<a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/279190/1452_i.pdf">Baha Mousa</a>), the Government would swiftly adopt this approach in subsequent litigation.&nbsp;</p>



<p>A more accurate way to view this episode is then to say that, at the outset of the conflict and faced with competing lines of jurisprudence, the UK government gambled strategically that the Convention did not apply to Iraq. Was it entitled to take this gamble? Absolutely. Was it a legal stretch to do so? Not at all;&nbsp;<em>Banković</em>&nbsp;was a relevant authority to use. But should there have been any cause for surprise when the Convention was found to apply to Iraq? Not remotely. Even a cursory reading of the jurisprudence would have made it clear that the Convention could apply to some military operations in Iraq, and most obviously to detention practices. The result of this gamble cannot be understated. Had the government recognised the Convention’s application it would have been compelled to uphold its standards, most notably in respect of detention practices and investigations. While there is inherent danger in presenting alternate histories to suggest whether specific instances of individual behaviour would have changed, there is no question that timely Article 2 and 3 compliant investigations would have prevented a significant amount of trauma for both victims and soldiers alike in the decades that have followed.&nbsp;</p>



<h5><strong>The Incompatibility</strong></h5>



<p>The final argument made is to suggest that there is a fundamental incompatibility in applying Convention standards to military operations abroad. The accusation is that judges just don’t get the military context. The&nbsp;<a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/1040525/ihrar-final-report.pdf">Ministry of Defence</a>&nbsp;have said that ‘[t]he practical realities of war are often overlooked’ in the Strasbourg jurisprudence, while the&nbsp;<a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/1040525/ihrar-final-report.pdf">Intelligence Agencies</a>&nbsp;claim that it is ‘inherently difficult to carry out Article 2 compliant investigations in an armed conflict. The practical realities of war are often overlooked, and Article 2 does not seem to have been developed with a military application in mind’.</p>



<p>Identifying inconsistencies in the jurisprudence is fair but these accusations also continue to demonstrate a selectivity towards the jurisprudence. Whereas the earlier challenge was a blindness to pre-2000 jurisprudence, this time it is to post-2011 case law. For instance, in <a href="https://hudoc.echr.coe.int/eng#{%22fulltext%22:[%22jaloud%22],%22documentcollectionid2%22:[%22GRANDCHAMBER%22,%22DECCOMMISSION%22,%22SCREENINGPANEL%22],%22itemid%22:[%22001-148367%22]}"><em>Jaloud v Netherlands</em></a>, the Court noted that it was willing to make reasonable allowances for the difficult conditions in which Dutch investigators had to work in fulfilling the Article 2 investigative obligation in Iraq. It particularly focused on the location, the context of a nation being rebuilt in the aftermath of conflict, language challenges and the hostile elements investigators faced. Elsewhere, in <a href="https://www.supremecourt.uk/cases/uksc-2012-0249.html"><em>Smith v Ministry of Defence</em></a><em>, </em>the majority in the Supreme Court adopted a very narrow ‘middle-ground’ for when the state would be in violation of the right to life relating to soldiers, excluding both political/strategic decisions and individual error by soldiers. The Strasbourg Court has also demonstrated a willingness to address the concerns of state parties. In <a href="https://hudoc.echr.coe.int/eng#{%22fulltext%22:[%22hassan%20b%20uk%22],%22documentcollectionid2%22:[%22GRANDCHAMBER%22,%22DECCOMMISSION%22,%22SCREENINGPANEL%22],%22itemid%22:[%22001-146501%22]}"><em>Hassan v United Kingdom</em></a>, at the request of the UK government, the Grand Chamber addressed the norm conflict between human rights and international humanitarian law by modifying the Article 5 obligation in a manner which reflected the applicable law of armed conflict. Most recently the Grand Chamber found that the Convention did not apply to the active phase of hostilities in <a href="https://hudoc.echr.coe.int/eng#{%22fulltext%22:[%22georgia%20v%20russia%22],%22documentcollectionid2%22:[%22GRANDCHAMBER%22,%22DECCOMMISSION%22,%22SCREENINGPANEL%22],%22itemid%22:[%22001-207757%22]}"><em>Georgia v Russia </em>(II)</a>. Thus, while the Court remains unwilling to allow states to forego their human rights obligations entirely, the direction of travel is one of cognisance towards the difficulties states face in upholding obligations while on military operations. </p>



<h5>To the future</h5>



<p>None of this is to say that the ECtHR’s approach to extraterritorial jurisdiction is without problem. While the jurisprudence is gaining clarity, it has traditionally been characterised by ambiguity and inconsistency. One can see how this presents difficulties for the military, intelligence agencies and the police when they operate abroad. But these challenges are not so insurmountable that they require state-intervention. Perhaps <a href="https://www.cambridge.org/core/journals/international-and-comparative-law-quarterly/article/abs/i-european-court-of-human-rights-alskeini-and-others-v-united-kingdom-application-no-5572107-judgment-of-7-july-2011/D6258E004FCA861DA88BC14C6C148820">a decade ago</a> such an option would have been useful, but the case for it now is much weaker given the increasing consistency in the jurisprudence. </p>



<p>Attempting to convince other Council of Europe Member States, many of whom do not participate in the same muscular military operations overseas, to limit the extraterritorial application of the Convention, is going to be a tall order. Trying to do so while the military of one (<a href="https://www.echrblog.com/2022/03/russia-will-no-longer-participate-in.html">current</a>) Contracting Party appears to <a href="https://www.theguardian.com/world/live/2022/mar/07/ukraine-news-russia-war-latest-news-vladimir-putin-zelenskiy-kyiv-russian-invasion-civilian-attacks-irpin-ceasefire-live-updates">attack civilians of another with disregard</a>, may be impossible. The result of failed talks with European Partners on this issue could then see a renewed tension with the Strasbourg system as a whole. The Government may then seek to address the issue domestically, perhaps even through legislating to limit the territorial application of the new Modern Bill of Rights/HRA (a proposal the IHRAR <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/1040525/ihrar-final-report.pdf">scrutinised in depth</a>). </p>



<p>Rather than expending political energy to do so, less dramatic options should be considered. The government should continue what has been productive dialogue with the ECtHR on this issue. Recent UK representations have been received well by the Strasbourg Court, with the Court adopting the UK position in&nbsp;<em>Hassan</em>&nbsp;and citing specifically the intervention in&nbsp;<em>M.N v Belgium</em>, where then&nbsp;<a href="https://www.theguardian.com/world/2019/apr/24/geoffrey-cox-warns-on-mass-applications-from-refugees">Attorney General Sir Geoffrey Cox</a>&nbsp;led a consortium of state interventions, as good practice in dialogue. The government should also seek to demonstrate the effort it makes in applying the Convention abroad. To date, the strategy of fighting the exercise of jurisdiction in military related cases has not only been unsuccessful but has also demonstrated that no effort has been made to uphold obligations abroad. If the recent jurisprudence of the ECtHR has demonstrated anything it is that the Court will reward effort.&nbsp;</p>



<p class="has-text-align-right">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<em>Conall Mallory, Senior Lecturer in Law, Newcastle Law School</em></p>



<p>(Suggested citation: C. Mallory, ‘Beyond Fantasy Island: The British Solution to the Extraterritorial Conundrum’, U.K. Const. L. Blog (16th March 2022) (available at <a href="https://ukconstitutionallaw.org/)">https://ukconstitutionallaw.org/</a>))<em> </em></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9905" class="share-twitter sd-button share-icon" href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9905" class="share-facebook sd-button share-icon" href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9905" class="share-pinterest sd-button share-icon" href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17857016-9905-6232674ca7c96' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=17857016&amp;post_id=9905&amp;origin=dotcom731.wordpress.com&amp;obj_id=17857016-9905-6232674ca7c96&amp;domain=ukconstitutionallaw.org' data-name='like-post-frame-17857016-9905-6232674ca7c96' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://ukconstitutionallaw.org/category/human-rights/" rel="category tag">Human rights</a> and tagged <a href="https://ukconstitutionallaw.org/tag/echr/" rel="tag">ECHR</a>, <a href="https://ukconstitutionallaw.org/tag/extraterritorial-application-of-echr/" rel="tag">extraterritorial application of ECHR</a>, <a href="https://ukconstitutionallaw.org/tag/hra/" rel="tag">HRA</a>, <a href="https://ukconstitutionallaw.org/tag/ihrar/" rel="tag">IHRAR</a>. Bookmark the <a href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ukconstitutionallaw.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ee3c333a03" /><input type="hidden" name="_wp_http_referer" value="/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e4259f102" /></p>
<input type="hidden" name="genseq" value="1647470412" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="53"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Email Subscription</label></h1>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 16,526 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="17857016"/>
					<input type="hidden" name="source" value="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ce194a3539" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Sign me up!					</button>
				</p>
			</form>
			
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ukconstitutionallaw.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/" aria-current="page">Conall Mallory: Beyond Fantasy Island: The British solution to the extraterritorial conundrum</a>
									</li>
											<li>
					<a href="https://ukconstitutionallaw.org/2022/03/15/keith-ewing-a-w-bradley-an-appreciation-part-two/">Keith Ewing: Professor Anthony Bradley – An Appreciation (Part&nbsp;Two)</a>
									</li>
											<li>
					<a href="https://ukconstitutionallaw.org/2022/03/14/keith-ewing-a-w-bradley-an-appreciation-part-one/">Keith Ewing: Professor Anthony Bradley – An Appreciation (Part&nbsp;One)</a>
									</li>
					</ul>

		</aside><aside id="twitter-3" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/ukcla'>Follow us on Twitter</a></h1><ul class='tweets'>
			<li>
				Conall Mallory: Beyond Fantasy Island: The British solution to the extraterritorial conundrum <a href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/"> ukconstitutionallaw.org/2022/03/16/con…</a> 				<a href="http://twitter.com/ukcla/statuses/1504019664023793664" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://ukconstitutionallaw.org/2022/03/15/keith-ewing-a-w-bradley-an-appreciation-part-two/" class="bump-view" data-bump-view="tp">Keith Ewing: Professor Anthony Bradley – An Appreciation (Part Two)</a>					</li>
									<li>
					<a href="https://ukconstitutionallaw.org/2015/03/31/alison-young-r-evans-v-attorney-general-2015-uksc-21-the-anisminic-of-the-21st-century/" class="bump-view" data-bump-view="tp">Alison Young: R (Evans) v Attorney General [2015] UKSC 21 – the Anisminic of the 21st Century?</a>					</li>
									<li>
					<a href="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/" class="bump-view" data-bump-view="tp" aria-current="page">Conall Mallory: Beyond Fantasy Island: The British solution to the extraterritorial conundrum</a>					</li>
					</ul></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://ukconstitutionallaw.org/2022/03/'> March 2022 </option>
	<option value='https://ukconstitutionallaw.org/2022/02/'> February 2022 </option>
	<option value='https://ukconstitutionallaw.org/2022/01/'> January 2022 </option>
	<option value='https://ukconstitutionallaw.org/2021/12/'> December 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/11/'> November 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/10/'> October 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/09/'> September 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/08/'> August 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/07/'> July 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/06/'> June 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/05/'> May 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/04/'> April 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/03/'> March 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/02/'> February 2021 </option>
	<option value='https://ukconstitutionallaw.org/2021/01/'> January 2021 </option>
	<option value='https://ukconstitutionallaw.org/2020/12/'> December 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/11/'> November 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/10/'> October 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/09/'> September 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/07/'> July 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/06/'> June 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/05/'> May 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/04/'> April 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/03/'> March 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/02/'> February 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/01/'> January 2020 </option>
	<option value='https://ukconstitutionallaw.org/2019/12/'> December 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/11/'> November 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/10/'> October 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/09/'> September 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/08/'> August 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/07/'> July 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/06/'> June 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/05/'> May 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/04/'> April 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/03/'> March 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/02/'> February 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/01/'> January 2019 </option>
	<option value='https://ukconstitutionallaw.org/2018/12/'> December 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/11/'> November 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/10/'> October 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/09/'> September 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/07/'> July 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/06/'> June 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/05/'> May 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/04/'> April 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/03/'> March 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/02/'> February 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/01/'> January 2018 </option>
	<option value='https://ukconstitutionallaw.org/2017/12/'> December 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/11/'> November 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/10/'> October 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/09/'> September 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/07/'> July 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/06/'> June 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/05/'> May 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/04/'> April 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/03/'> March 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/02/'> February 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/01/'> January 2017 </option>
	<option value='https://ukconstitutionallaw.org/2016/12/'> December 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/11/'> November 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/10/'> October 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/09/'> September 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/08/'> August 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/07/'> July 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/06/'> June 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/05/'> May 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/04/'> April 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/03/'> March 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/02/'> February 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/01/'> January 2016 </option>
	<option value='https://ukconstitutionallaw.org/2015/12/'> December 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/11/'> November 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/10/'> October 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/09/'> September 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/08/'> August 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/07/'> July 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/06/'> June 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/05/'> May 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/04/'> April 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/03/'> March 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/02/'> February 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/01/'> January 2015 </option>
	<option value='https://ukconstitutionallaw.org/2014/12/'> December 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/11/'> November 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/10/'> October 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/09/'> September 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/08/'> August 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/07/'> July 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/06/'> June 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/05/'> May 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/04/'> April 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/03/'> March 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/02/'> February 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/01/'> January 2014 </option>
	<option value='https://ukconstitutionallaw.org/2013/12/'> December 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/11/'> November 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/10/'> October 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/09/'> September 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/08/'> August 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/07/'> July 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/06/'> June 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/05/'> May 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/04/'> April 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/03/'> March 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/02/'> February 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/01/'> January 2013 </option>
	<option value='https://ukconstitutionallaw.org/2012/12/'> December 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/11/'> November 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/10/'> October 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/09/'> September 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/08/'> August 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/07/'> July 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/06/'> June 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/05/'> May 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/04/'> April 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/03/'> March 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/02/'> February 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/01/'> January 2012 </option>
	<option value='https://ukconstitutionallaw.org/2011/12/'> December 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/11/'> November 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/10/'> October 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/09/'> September 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/08/'> August 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/07/'> July 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/06/'> June 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/05/'> May 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/04/'> April 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/03/'> March 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/02/'> February 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/01/'> January 2011 </option>
	<option value='https://ukconstitutionallaw.org/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://ukconstitutionallaw.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="39072155">Administrative law</option>
	<option class="level-0" value="8055">America</option>
	<option class="level-0" value="290">Announcement</option>
	<option class="level-0" value="4330">Australia</option>
	<option class="level-0" value="119286966">Brexit</option>
	<option class="level-0" value="218382914">Calls for Evidence</option>
	<option class="level-0" value="84107">Calls for Papers</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="51567">Caribbean</option>
	<option class="level-0" value="1470">China</option>
	<option class="level-0" value="1957">Civil Liberties</option>
	<option class="level-0" value="16897">Climate Change</option>
	<option class="level-0" value="1583106">Comparative law</option>
	<option class="level-0" value="15711526">Constitution-Making</option>
	<option class="level-0" value="16937037">Constitutional Accountability</option>
	<option class="level-0" value="1620753">Constitutional change</option>
	<option class="level-0" value="33603">Constitutional Law</option>
	<option class="level-0" value="593562">Constitutional reform</option>
	<option class="level-0" value="64293583">Current Survey</option>
	<option class="level-0" value="12691">Cyprus</option>
	<option class="level-0" value="77059">Devolution</option>
	<option class="level-0" value="1311">England</option>
	<option class="level-0" value="4328">Europe</option>
	<option class="level-0" value="296815">European Central Bank</option>
	<option class="level-0" value="46740">European Union</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="3550">Germany</option>
	<option class="level-0" value="7497">Hong Kong</option>
	<option class="level-0" value="2720">Human rights</option>
	<option class="level-0" value="1762270">Human Rights Act 1998</option>
	<option class="level-0" value="25337623">IACL</option>
	<option class="level-0" value="3054">India</option>
	<option class="level-0" value="47413">International law</option>
	<option class="level-0" value="768">Ireland</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="419">Italy</option>
	<option class="level-0" value="292898">Judicial review</option>
	<option class="level-0" value="23756">Judiciary</option>
	<option class="level-0" value="1445187">law-making</option>
	<option class="level-0" value="220916">Monarchy</option>
	<option class="level-0" value="293012">Natural Justice</option>
	<option class="level-0" value="5833">New Zealand</option>
	<option class="level-0" value="5035">Northern Ireland</option>
	<option class="level-0" value="1392153">Parliamentary sovereignty</option>
	<option class="level-0" value="4340">Poland</option>
	<option class="level-0" value="23073394">prerogative power</option>
	<option class="level-0" value="52221">Prime Minister</option>
	<option class="level-0" value="7105967">principle of legality</option>
	<option class="level-0" value="509142748">Public Litigation</option>
	<option class="level-0" value="34538">remedies</option>
	<option class="level-0" value="12260">Scotland</option>
	<option class="level-0" value="3543">Spain</option>
	<option class="level-0" value="1591">Teaching</option>
	<option class="level-0" value="77047">UK government</option>
	<option class="level-0" value="664664">UK Parliament</option>
	<option class="level-0" value="309805997">UKCLA</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="46736">United Kingdom</option>
	<option class="level-0" value="5850">United States</option>
	<option class="level-0" value="12690">Wales</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://devolutionmatters.wordpress.com/">Devolution Matters</a></li>
<li><a href="http://www.iacl-aidc.org/">International Association of Constitutional Law</a></li>
<li><a href="http://www.consoc.org.uk" title="Promoting public understanding of the British Constitution">The Constitution Society</a></li>
<li><a href="http://constitution-unit.com/">UCL Constitution Unit Blog</a></li>
<li><a href="http://ukhumanrightsblog.com/">UK Human Rights Blog</a></li>
<li><a href="http://ukscblog.com/">UK Supreme Court Blog</a></li>
<li><a href="http://www.verfassungsblog.de/en/" title="Our sibling blog in Germany. ">Verfassungsblog</a></li>

	</ul>
</aside>
<aside id="jetpack_simple_payments_widget-6" class="widget jetpack-simple-payments"><h1 class="widget-title">Ordinary membership</h1><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-6426 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>UKCLA yearly membership&nbsp;(ordinary)</p></div>
			<div class="jetpack-simple-payments-description"><p></p></div>
			<div class="jetpack-simple-payments-price"><p>&#163;20.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-6426_6232674cadccb3.24039342-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-6426_6232674cadccb3.24039342_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></aside><aside id="jetpack_simple_payments_widget-8" class="widget jetpack-simple-payments"><h1 class="widget-title">Student membership</h1><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-6428 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>UKCLA yearly membership&nbsp;(student)</p></div>
			<div class="jetpack-simple-payments-description"><p></p></div>
			<div class="jetpack-simple-payments-price"><p>&#163;10.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-6428_6232674cae2a73.33886144-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-6428_6232674cae2a73.33886144_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></aside><aside id="jetpack_simple_payments_widget-7" class="widget jetpack-simple-payments"><h1 class="widget-title">Associate membership</h1><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-6427 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>UKCLA yearly membership&nbsp;(associate)</p></div>
			<div class="jetpack-simple-payments-description"><p></p></div>
			<div class="jetpack-simple-payments-price"><p>&#163;20.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-6427_6232674cae7bb0.51657980-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-6427_6232674cae7bb0.51657980_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<div class="nav  nav--footer"><ul>
<li ><a href="https://ukconstitutionallaw.org/">Home</a></li><li class="page_item page-item-32"><a href="https://ukconstitutionallaw.org/about-2/">About UKCLA</a></li>
<li class="page_item page-item-49"><a href="https://ukconstitutionallaw.org/blog/">Blog</a></li>
<li class="page_item page-item-3144"><a href="https://ukconstitutionallaw.org/blog-how-to-use-it/">Blog: How to use&nbsp;it</a></li>
<li class="page_item page-item-27"><a href="https://ukconstitutionallaw.org/contact/">Contact</a></li>
<li class="page_item page-item-20"><a href="https://ukconstitutionallaw.org/events/">Events</a></li>
<li class="page_item page-item-3176"><a href="https://ukconstitutionallaw.org/iacl/">IACL</a></li>
<li class="page_item page-item-14"><a href="https://ukconstitutionallaw.org/members/">Membership</a></li>
<li class="page_item page-item-22"><a href="https://ukconstitutionallaw.org/people/">People</a></li>
<li class="page_item page-item-2591"><a href="https://ukconstitutionallaw.org/phdregister/">PhD Register</a></li>
<li class="page_item page-item-3163"><a href="https://ukconstitutionallaw.org/current-survey/">PL Current Survey</a></li>
</ul></div>
			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-social-menu" class="nav  nav--social  nav--toolbar"><li id="menu-item-6888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6888"><a href="https://twitter.com/ukcla">Twitter</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://ukconstitutionallaw.org"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://ukconstitutionallaw.org/2022/03/15/keith-ewing-a-w-bradley-an-appreciation-part-two/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Keith Ewing: Professor Anthony Bradley – An Appreciation (Part&nbsp;Two)</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://ukconstitutionallaw.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202211z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dotcom731.wordpress.com\/public.api\/connect\/?action=request&domain=ukconstitutionallaw.org","logoutURL":"https:\/\/dotcom731.wordpress.com\/wp-login.php?action=logout&_wpnonce=5270f1b3c7","homeURL":"https:\/\/ukconstitutionallaw.org\/","postID":"9905","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-premium-hive actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://ukconstitutionallaw.org">
				<img alt='' src='https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				UK Constitutional Law Association			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 16,526 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="17857016" />
										<input type="hidden" name="source" value="https://ukconstitutionallaw.org/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="ce194a3539" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fukconstitutionallaw.org%252F2022%252F03%252F16%252Fconall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://ukconstitutionallaw.org">
				<img alt='' src='https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				UK Constitutional Law Association			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://dotcom731.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fdotcom731.wordpress.com%2F2022%2F03%2F16%2Fconall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fukconstitutionallaw.org%252F2022%252F03%252F16%252Fconall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1cVqo-2zL">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/17857016/posts/9905">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ukconstitutionallaw.org\/2022\/03\/16\/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum\/":9905};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/03/16/conall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjEsOwjAMBS+Ea0C0sEGcJXUscElcq05UcXvCAjZIsHyfGVwNaNbCWjBXsFSvoo4Ulrk6J/RVjBcYq8bEHblv8A8xcbFAd3gXH0iUUo3cru4Yg9+kabzLor+8LtkSg4VHbstXfqGXfN4Nh/2x70/bYXoC/iZOfQ==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ukconstitutionallaw.org\/wp-admin\/admin-ajax.php","nonce":"501ed4314d","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dotcom731.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fukconstitutionallaw.org%2F2022%2F03%2F16%2Fconall-mallory-beyond-fantasy-island-the-british-solution-to-the-extraterritorial-conundrum%2F","blog_id":"17857016","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=17857016&v=wpcom&tz=0&user_id=0&subd=dotcom731","is_public":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkMFOAzEMRH+INJSiigvizGe4yaibNE5CnCz07zFIK63ECmlvlmfe2Br7WY0ruSN3G8V6zMGhfh2iPNiVxMPUNK4hi03hBrEfAwMTZZ/QFnPILg2vogYFpiskFfLwBw55y8MkJbf7Wl7u9QmsptrAYbCdwgxLIuh/w3eRUf/Wi1OZ0d5/gX38jFRc6Pd9FNN2Aa4wK20aatqsYVU7edXNhdpPbR1NJ9MbuZv8AzlqZQiSjehVvWZZKPPGr8fz8+np8Xx6OcZvAvTC9w=='></script>
<script src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEEOwjAMBD+EMSBauCDeYkWmTXFiK07U8nty4YIQp93VaBZXg6C5cq6YGpi0KWZHj8mEweiVOnHsxUiANyvsDmHm8NRW94vv8PdDoKLNWWC1oOlr/vFMvcJDKBb0mUrM0ye7dE+343g+XYbhehiXN6WRRkA='></script>
<script type='text/javascript'>
try{PaypalExpressCheckout.renderButton( '17857016', '6426', 'jetpack-simple-payments-6426_6232674cadccb3.24039342', '0' );}catch(e){}
try{PaypalExpressCheckout.renderButton( '17857016', '6428', 'jetpack-simple-payments-6428_6232674cae2a73.33886144', '0' );}catch(e){}
try{PaypalExpressCheckout.renderButton( '17857016', '6427', 'jetpack-simple-payments-6427_6232674cae7bb0.51657980', '0' );}catch(e){}
</script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://ukconstitutionallaw.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17857016','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'17857016','v':'wpcom','tz':'0','user_id':'0','post':'9905','subd':'dotcom731'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oV0pFNEwueXFaVXlyMGwvVG9ES35pOVYlTm93RUdNL2ovaj1UaVZQNGc0c0pkVUhKZDB0YVdTTXJBbVlqTWoxdGRzcERkUitZbk9+NGZ+fkdleEVTb1FwV34/Uj1DRWpnW21scHxPc085WWxZLj9MUistZVIsdnI9UzVjP0pDPT83Wz1RTlNWWHx0WEVTVElZSjlYM35iMSxySGFSVUptK1preFlKJUphMEpRSTEzPXhaaUpFU3JKSnFmc0dXcHo0OTEweT1IZ1FuQ0t6VGxnX0pdRkp3NXJbOEJENWFvLWNKNTArP0NoNnpEa0V+U08saUtoWCxmTj0tP2IvK2ZQV2hDNHQsKzU0eXx+UTRnUkRvL3prSH4ubE4sUjdZOGdiPzdFQ0J+K3RWVTVoaX5aNURkb3R2Y0ZObTV6QUtPTV1EWUVZQmwxNUFKNHA='}]);
_stq.push([ 'clickTrackerInit', '17857016', '9905' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
