<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ukconstitutionallaw.org/xmlrpc.php">

	<title>Events &#8211; UK Constitutional Law Association</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//dotcom731.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="UK Constitutional Law Association &raquo; Feed" href="https://ukconstitutionallaw.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="UK Constitutional Law Association &raquo; Comments Feed" href="https://ukconstitutionallaw.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UK Constitutional Law Association &raquo; Events Comments Feed" href="https://ukconstitutionallaw.org/2020/11/06/events-4/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-49449"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkutqAyEQhV+ors2WLuRH6bN4GewkjoozEvbtY+yFsA1poH+EM55vmDOqT0W5nASSaGqqxBYwsT4Vl0kxYYR1oybH/KRvYxWiEfCqZJaNuodFPALrA0gx7qiG+mX/9obWpYUa+k0FvZ/mada2YfTaxjxwW01dNcsa4f9t5APokTaDugph1txEhYr+4Uk2LaoRTIH/wF3+wuYRwSPLT03dRq82fwnf61SMXBwEHg3EnjjJPezzQ1hbKjCrfhI2UmNV4+Xe6W23PL/s9vOyvB7OL33kxg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/themes/premium/hive/assets/css/font-awesome.css,/wp-content/themes/premium/hive/style.css?m=1592919319j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNi0EOgkAMAD9kbYCgJ+Nb1rVs1nS3DS0h/J71phfCbSaZwVUhSnWqjmUB5SXlarjmdyI3dFFQsUbmG9M1ml3weLFclAk0bKUVJ8ZEAiwxeJb6JzBxyPPROtOLJTVM2Kof/U7P8ujGoRv6Wz/ePzu4DVcr?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"17857016","siteName":"UK Constitutional Law Association","siteURL":"https:\/\/ukconstitutionallaw.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/98b4662e52196e331eab16fde00ca5da?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fukconstitutionallaw.org%2F2020%2F11%2F06%2Fevents-4%2F&signup_flow=account&domain=ukconstitutionallaw.org","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/ukconstitutionallaw.org\/wp-admin\/admin-ajax.php","nonce":"1b8ff467d1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f4e683ab7d\" \/>","referer":"https:\/\/ukconstitutionallaw.org\/2020\/11\/06\/events-4\/","canFollow":"1","feedID":"90309","statusMessage":"","customizeLink":"https:\/\/dotcom731.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdotcom731.wordpress.com%2F2020%2F11%2F06%2Fevents-4%2F","postID":"8441","shortlink":"https:\/\/wp.me\/p1cVqo-2c9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ukconstitutionallaw.org\/8441","statsLink":"https:\/\/wordpress.com\/stats\/post\/8441\/ukconstitutionallaw.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 15,322 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fukconstitutionallaw.org%2F2020%2F11%2F06%2Fevents-4%2F&signup_flow=account&domain=ukconstitutionallaw.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dotcom731.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jonathan Morgan: Covid-19 and False&nbsp;Imprisonment' href='https://ukconstitutionallaw.org/2020/11/03/jonathan-morgan-covid-19-and-false-imprisonment/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ukconstitutionallaw.org/2020/11/06/events-4/" />
<link rel='shortlink' href='https://wp.me/p1cVqo-2c9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fukconstitutionallaw.org%2F2020%2F11%2F06%2Fevents-4%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fukconstitutionallaw.org%2F2020%2F11%2F06%2Fevents-4%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Events" />
<meta property="og:url" content="https://ukconstitutionallaw.org/2020/11/06/events-4/" />
<meta property="og:description" content="Brexit and the UK Judiciary: Boon or Curse? To be held virtually: Friday, 27 November 2020, School of Law, University of Sheffield Morning Session (1130-13:00): The Role of the Courts This session …" />
<meta property="article:published_time" content="2020-11-06T14:00:00+00:00" />
<meta property="article:modified_time" content="2020-11-06T10:14:08+00:00" />
<meta property="og:site_name" content="UK Constitutional Law Association" />
<meta property="og:image" content="https://dotcom731.files.wordpress.com/2020/11/1324_plp_rise-of-the-robots_graphic_770_514px-2.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="514" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ukcla" />
<meta name="twitter:site" content="@ukcla" />
<meta name="twitter:text:title" content="Events" />
<meta name="twitter:image" content="https://dotcom731.files.wordpress.com/2020/11/1324_plp_rise-of-the-robots_graphic_770_514px-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=114" />
<link rel='openid.server' href='https://ukconstitutionallaw.org/?openidserver=1' />
<link rel='openid.delegate' href='https://ukconstitutionallaw.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ukconstitutionallaw.org/osd.xml" title="UK Constitutional Law Association" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="UK Constitutional Law Association" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ukconstitutionallaw.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/98b4662e52196e331eab16fde00ca5da?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Brexit and the UK Judiciary: Boon or Curse? To be held virtually: Friday, 27 November 2020, School of Law, University of Sheffield Morning Session (1130-13:00): The Role of the Courts This session would explore some of the main Brexit cases that have taken place (Miller I &amp; II, Scottish Continuity Bill, Wightman, etc.), but from&hellip;" />
<link rel="amphtml" href="https://ukconstitutionallaw.org/2020/11/06/events-4/amp/"><style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#d3d3d3}.sticky:not(.format-quote) a{color:#d2d3d4}.widget_blog_subscription input[type=submit]{color:#fff}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#d5d1d5}a,.comment-reply-link{color:#6d6d6d}.sticky a{color:#d3d3d3}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type=submit]{background-color:#345963}.widget_blog_subscription input[type=submit]{border-color:#345963}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#345963}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1cVqo&#038;cscache=6&#038;csrev=28" />
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-8441 single-format-standard wp-embed-responsive customizer-styles-applied group-blog has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">


<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://ukconstitutionallaw.org/" class="site-logo-link" rel="home" itemprop="url"><img width="419" height="357" src="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=419" class="site-logo attachment-hive-site-logo" alt="" loading="lazy" data-size="hive-site-logo" itemprop="logo" srcset="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png 419w, https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=150 150w, https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=300 300w" sizes="(max-width: 419px) 100vw, 419px" data-attachment-id="2457" data-permalink="https://ukconstitutionallaw.org/2014/01/23/revitalisation/ukcla-logo/" data-orig-file="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png" data-orig-size="419,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="UKCLA logo" data-image-description="" data-medium-file="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=300" data-large-file="https://dotcom731.files.wordpress.com/2014/01/ukcla-logo.png?w=419" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://ukconstitutionallaw.org/" rel="home">
						UK Constitutional Law Association					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text"></span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-main-menu" class="nav  nav--main"><li id="menu-item-6882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6882"><a href="https://ukconstitutionallaw.org/">Home</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6869"><a href="https://ukconstitutionallaw.org/about-2/">About UKCLA</a>
<ul class="sub-menu">
	<li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://ukconstitutionallaw.org/about-2/">About UKCLA</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6877"><a href="https://ukconstitutionallaw.org/people/">People</a></li>
	<li id="menu-item-6876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6876"><a href="https://ukconstitutionallaw.org/members/">Membership</a></li>
</ul>
</li>
<li id="menu-item-6898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6898"><a href="https://ukconstitutionallaw.org/">The Blog</a>
<ul class="sub-menu">
	<li id="menu-item-6899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6899"><a href="https://ukconstitutionallaw.org/">The Blog</a></li>
	<li id="menu-item-6872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6872"><a href="https://ukconstitutionallaw.org/blog-how-to-use-it/">How to use it</a></li>
</ul>
</li>
<li id="menu-item-6875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6875"><a href="https://ukconstitutionallaw.org/iacl/">IACL</a></li>
<li id="menu-item-6874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6874"><a href="https://ukconstitutionallaw.org/events/">Events</a></li>
<li id="menu-item-6879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6879"><a href="https://ukconstitutionallaw.org/current-survey/">PL Current Survey</a></li>
<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="https://ukconstitutionallaw.org/contact/">Contact</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-8441" class="post-8441 post type-post status-publish format-standard hentry category-events tag-events-2 ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://ukconstitutionallaw.org/author/ukconstitutionallaw/">UKCLA
					</a>
				</span></span>
<span class="posted-on"><a href="https://ukconstitutionallaw.org/2020/11/06/events-4/" rel="bookmark"><time class="entry-date published" datetime="2020-11-06T14:00:00+00:00">November 6, 2020</time></a></span>				<span class="cat-links">
					<a href="https://ukconstitutionallaw.org/category/events/" rel="category tag">Events</a>				</span>
					</div>
		<h1 class="entry-title">Events
</h1>
	</header><!-- .entry-header -->

	
		<div class="entry-content" data-first_letter="B">
		
<h2>Brexit and the UK Judiciary: Boon or Curse?</h2>



<p><strong>To be held virtually: Friday, 27 November 2020, School of Law, University of Sheffield</strong></p>



<p><strong>Morning Session (1130-13:00): The Role of the Courts</strong></p>



<p>This session would explore some of the main Brexit cases that have taken place (Miller I &amp; II, Scottish Continuity Bill, Wightman, etc.), but from different perspectives and at multiple levels: domestic (High Court &amp; UK Supreme Court), domestic-devolved (Scotland), and supra-national (EU). In particular it will discuss how the judiciary has handled its role throughout the Brexit process, including scrutiny of its strengths, weaknesses, powers and limits. Discussion may include, but is not limited to: justiciability; the scope and extent of judicial review; the role of the courts in UK constitutional law; the courts and parliamentary sovereignty; the powers and limits of the royal prerogative; and the role of EU courts in post-Brexit Britain. Given the current government’s pledge to reform judicial review, this session could also touch on these proposals.</p>



<p><strong>Panel:&nbsp;</strong>Paul Craig (Oxford), Aileen McHarg (Durham), Alison Young (Cambridge)</p>



<p><strong>Chair:&nbsp;</strong>Brian Christopher Jones</p>



<p><strong>Break: 1300-1400</strong></p>



<p><strong>Afternoon Session (1400-1530): Court Criticism, Democracy and the Rule of Law</strong></p>



<p>This session would critically examine, from an interdisciplinary perspective, the wider impact on the judiciary that Brexit has brought about. From the “Enemies of the People” headline to the bombshell prorogation case, the judiciary has encountered a wide variety of criticism throughout the Brexit process. This session would consider the tensions between democracy and the rule of law, and how these have played out within the context of Brexit and the UK constitution. Topics may include, but are not limited to: judicial accountability; judicial independence in the 21st century; why and how judicial criticism comes about; when court criticism violates the rule of law; the legitimacy of ministerial criticism; and court criticism and the press.</p>



<p><strong>Panel:&nbsp;</strong>Jack Simson Caird (UK Parliament), Irini Katsirea (Sheffield), Chris Hanratty (Royal Holloway)</p>



<p><strong>Chair:&nbsp;</strong>Bojan Bugaric</p>



<p><strong>Please <a rel="noreferrer noopener" href="https://www.eventbrite.co.uk/e/brexit-and-the-uk-judiciary-boon-or-curse-tickets-126433617353" target="_blank">register your interest</a> to access the event.</strong> <strong>The link to join the event will be included in your confirmation email</strong>.</p>



<h2>Rise of the Robots: Challenging automated decision-making in government</h2>



<figure class="wp-block-image"><img data-attachment-id="8445" data-permalink="https://ukconstitutionallaw.org/2020/11/06/events-4/1324_plp_rise-of-the-robots_graphic_770_514px-2/" data-orig-file="https://dotcom731.files.wordpress.com/2020/11/1324_plp_rise-of-the-robots_graphic_770_514px-2.jpg" data-orig-size="770,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1324_PLP_rise-of-the-robots_graphic_770_514px-2" data-image-description="" data-medium-file="https://dotcom731.files.wordpress.com/2020/11/1324_plp_rise-of-the-robots_graphic_770_514px-2.jpg?w=300" data-large-file="https://dotcom731.files.wordpress.com/2020/11/1324_plp_rise-of-the-robots_graphic_770_514px-2.jpg?w=770" src="https://dotcom731.files.wordpress.com/2020/11/1324_plp_rise-of-the-robots_graphic_770_514px-2.jpg" alt="" class="wp-image-8445" /></figure>



<p></p>



<p>Public Law Project invites you to an intensive set of workshops on how to challenge algorithms and automated decision-making in government, presented by leading lawyers and academics.</p>



<p>The training will be held virtually on the mornings of 17 to 19 November 2020. To attend the training, please book a place <a href="https://publiclawproject.org.uk/events/rise-of-the-robots-challenging-government-automated-decision-making/">here</a>. Ticket prices are:</p>



<p>Ticket prices are:</p>



<p>* Standard: £100 + VAT</p>



<p>* Discounted: £75 + VAT (for NGOs/charities, advisers, and lawyers within 5 years of PQE)</p>



<p>* Student: £10 + VAT</p>



<p>There is also a limited run of subsidised tickets at £30 for organisations with limited training budget. Please email Amélie Godfrey at a.godfrey@publiclawproject.org.uk for further information.</p>



<p>This programme is presented with the support of The Legal Education Foundation and 11KBW, and in collaboration with Open Rights Group.</p>



<p>Please find the full programme <a href="https://publiclawproject.org.uk/events/rise-of-the-robots-challenging-government-automated-decision-making/">here</a>.</p>



<p><strong>Tuesday 17 November</strong></p>



<p>9:45-9:50: Introduction – Jo Hickman, Public Law Project</p>



<p>9:50-11:15: Opening talk: A crash course on automated systems</p>



<p>Professor Reuben Binns, Oxford University</p>



<p>Cédric Lombion, Open Knowledge Foundation</p>



<p>11:30-12:45: Administrative law and automated systems</p>



<p>Aidan Wills, Matrix Chambers</p>



<p>Dr Jennifer Cobbe, Cambridge University</p>



<p><strong>Wednesday 18 November</strong></p>



<p>9:30-10:45: Data protection law and automated systems</p>



<p>Ravi Naik, AWO</p>



<p>Christopher Knight, 11KBW</p>



<p>Professor Lilian Edwards, Newcastle University</p>



<p>11:00-12:15: Human rights, equality law and automated systems</p>



<p>Dee Masters, Cloisters Chambers</p>



<p>Professor Lorna McGregor, University of Essex</p>



<p><strong>Thursday 19 November</strong></p>



<p>9:30-11:30: Lessons from litigation: Looking at key cases in public law and technology and what lessons can be drawn from that into future cases.</p>



<p>Chair: Sara Lomri, Public Law Project</p>



<p>Chai Patel, JCWI (the Home Office visa streaming algorithm case)</p>



<p>Carla Clarke, CPAG (challenges to automation at the Department for Work and Pensions)</p>



<p>Megan Goulding, Liberty (the Bridges facial recognition case)</p>



<p>Professor Tijmen Wismen, Vrije Universiteit (the SyRI risk algorithm case)</p>



<p>12:00-13:00: Case study</p>



<p>Delegates will have the opportunity to work through a hypothetical case study of automated decision-making, drawing on the material covered during the programme to identify grounds of challenge and case strategies. The case study will be supervised by lawyers and researchers from PLP and Open Rights Group.</p>



<p>13:30-14:00: Closing conversation: Frontiers in algorithmic government</p>



<p>Professor Michele Gilman, University of Baltimore and Swee Leng Harris, Luminate</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ukconstitutionallaw.org/2020/11/06/events-4/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://ukconstitutionallaw.org/2020/11/06/events-4/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8441" class="share-twitter sd-button share-icon" href="https://ukconstitutionallaw.org/2020/11/06/events-4/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8441" class="share-facebook sd-button share-icon" href="https://ukconstitutionallaw.org/2020/11/06/events-4/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://ukconstitutionallaw.org/2020/11/06/events-4/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://ukconstitutionallaw.org/2020/11/06/events-4/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8441" class="share-pinterest sd-button share-icon" href="https://ukconstitutionallaw.org/2020/11/06/events-4/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17857016-8441-5fa6df1735564' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=17857016&amp;post_id=8441&amp;origin=dotcom731.wordpress.com&amp;obj_id=17857016-8441-5fa6df1735564&amp;domain=ukconstitutionallaw.org' data-name='like-post-frame-17857016-8441-5fa6df1735564'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://ukconstitutionallaw.org/category/events/" rel="category tag">Events</a> and tagged <a href="https://ukconstitutionallaw.org/tag/events-2/" rel="tag">events</a>. Bookmark the <a href="https://ukconstitutionallaw.org/2020/11/06/events-4/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/06/events-4/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ukconstitutionallaw.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d1f71e1479" /><input type="hidden" name="_wp_http_referer" value="/2020/11/06/events-4/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8441' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f078e9bdb" /></p>
<input type="hidden" name="genseq" value="1604771607" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Email Subscription</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 15,322 other followers							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="17857016"/>
                    <input type="hidden" name="source" value="https://ukconstitutionallaw.org/2020/11/06/events-4/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f4e683ab7d" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ukconstitutionallaw.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://ukconstitutionallaw.org/2020/11/06/events-4/" aria-current="page">Events</a>
									</li>
											<li>
					<a href="https://ukconstitutionallaw.org/2020/11/03/jonathan-morgan-covid-19-and-false-imprisonment/">Jonathan Morgan: Covid-19 and False&nbsp;Imprisonment</a>
									</li>
											<li>
					<a href="https://ukconstitutionallaw.org/2020/10/30/events-2/">Events</a>
									</li>
					</ul>

		</aside><aside id="twitter-3" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/ukcla'>Follow us on Twitter</a></h1><ul class='tweets'>
			<li>
				Events <a href="https://ukconstitutionallaw.org/2020/11/06/events-4/"> ukconstitutionallaw.org/2020/11/06/eve…</a> 				<a href="http://twitter.com/ukcla/statuses/1324713159853223938" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul></aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://ukconstitutionallaw.org/2020/11/03/jonathan-morgan-covid-19-and-false-imprisonment/" class="bump-view" data-bump-view="tp">Jonathan Morgan: Covid-19 and False Imprisonment</a>					</li>
								<li>
					<a href="https://ukconstitutionallaw.org/2020/04/01/jeff-king-the-lockdown-is-lawful/" class="bump-view" data-bump-view="tp">Jeff King: The Lockdown is Lawful</a>					</li>
								<li>
					<a href="https://ukconstitutionallaw.org/2012/10/09/helen-fenwick-whats-wrong-with-s-2-of-the-human-rights-act/" class="bump-view" data-bump-view="tp">Helen Fenwick: What’s Wrong with s.2 of the Human Rights Act?</a>					</li>
				</ul></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://ukconstitutionallaw.org/2020/11/'> November 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/10/'> October 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/09/'> September 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/07/'> July 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/06/'> June 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/05/'> May 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/04/'> April 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/03/'> March 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/02/'> February 2020 </option>
	<option value='https://ukconstitutionallaw.org/2020/01/'> January 2020 </option>
	<option value='https://ukconstitutionallaw.org/2019/12/'> December 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/11/'> November 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/10/'> October 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/09/'> September 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/08/'> August 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/07/'> July 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/06/'> June 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/05/'> May 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/04/'> April 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/03/'> March 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/02/'> February 2019 </option>
	<option value='https://ukconstitutionallaw.org/2019/01/'> January 2019 </option>
	<option value='https://ukconstitutionallaw.org/2018/12/'> December 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/11/'> November 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/10/'> October 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/09/'> September 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/07/'> July 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/06/'> June 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/05/'> May 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/04/'> April 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/03/'> March 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/02/'> February 2018 </option>
	<option value='https://ukconstitutionallaw.org/2018/01/'> January 2018 </option>
	<option value='https://ukconstitutionallaw.org/2017/12/'> December 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/11/'> November 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/10/'> October 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/09/'> September 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/07/'> July 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/06/'> June 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/05/'> May 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/04/'> April 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/03/'> March 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/02/'> February 2017 </option>
	<option value='https://ukconstitutionallaw.org/2017/01/'> January 2017 </option>
	<option value='https://ukconstitutionallaw.org/2016/12/'> December 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/11/'> November 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/10/'> October 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/09/'> September 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/08/'> August 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/07/'> July 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/06/'> June 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/05/'> May 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/04/'> April 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/03/'> March 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/02/'> February 2016 </option>
	<option value='https://ukconstitutionallaw.org/2016/01/'> January 2016 </option>
	<option value='https://ukconstitutionallaw.org/2015/12/'> December 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/11/'> November 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/10/'> October 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/09/'> September 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/08/'> August 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/07/'> July 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/06/'> June 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/05/'> May 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/04/'> April 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/03/'> March 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/02/'> February 2015 </option>
	<option value='https://ukconstitutionallaw.org/2015/01/'> January 2015 </option>
	<option value='https://ukconstitutionallaw.org/2014/12/'> December 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/11/'> November 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/10/'> October 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/09/'> September 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/08/'> August 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/07/'> July 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/06/'> June 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/05/'> May 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/04/'> April 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/03/'> March 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/02/'> February 2014 </option>
	<option value='https://ukconstitutionallaw.org/2014/01/'> January 2014 </option>
	<option value='https://ukconstitutionallaw.org/2013/12/'> December 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/11/'> November 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/10/'> October 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/09/'> September 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/08/'> August 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/07/'> July 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/06/'> June 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/05/'> May 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/04/'> April 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/03/'> March 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/02/'> February 2013 </option>
	<option value='https://ukconstitutionallaw.org/2013/01/'> January 2013 </option>
	<option value='https://ukconstitutionallaw.org/2012/12/'> December 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/11/'> November 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/10/'> October 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/09/'> September 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/08/'> August 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/07/'> July 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/06/'> June 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/05/'> May 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/04/'> April 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/03/'> March 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/02/'> February 2012 </option>
	<option value='https://ukconstitutionallaw.org/2012/01/'> January 2012 </option>
	<option value='https://ukconstitutionallaw.org/2011/12/'> December 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/11/'> November 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/10/'> October 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/09/'> September 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/08/'> August 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/07/'> July 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/06/'> June 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/05/'> May 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/04/'> April 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/03/'> March 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/02/'> February 2011 </option>
	<option value='https://ukconstitutionallaw.org/2011/01/'> January 2011 </option>
	<option value='https://ukconstitutionallaw.org/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://ukconstitutionallaw.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="39072155">Administrative law</option>
	<option class="level-0" value="8055">America</option>
	<option class="level-0" value="4330">Australia</option>
	<option class="level-0" value="218382914">Calls for Evidence</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="51567">Caribbean</option>
	<option class="level-0" value="1470">China</option>
	<option class="level-0" value="1957">Civil Liberties</option>
	<option class="level-0" value="1583106">Comparative law</option>
	<option class="level-0" value="15711526">Constitution-Making</option>
	<option class="level-0" value="1620753">Constitutional change</option>
	<option class="level-0" value="593562">Constitutional reform</option>
	<option class="level-0" value="64293583">Current Survey</option>
	<option class="level-0" value="12691">Cyprus</option>
	<option class="level-0" value="77059">Devolution</option>
	<option class="level-0" value="1311">England</option>
	<option class="level-0" value="4328">Europe</option>
	<option class="level-0" value="296815">European Central Bank</option>
	<option class="level-0" value="46740">European Union</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="3550">Germany</option>
	<option class="level-0" value="7497">Hong Kong</option>
	<option class="level-0" value="2720">Human rights</option>
	<option class="level-0" value="25337623">IACL</option>
	<option class="level-0" value="3054">India</option>
	<option class="level-0" value="47413">International law</option>
	<option class="level-0" value="768">Ireland</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="419">Italy</option>
	<option class="level-0" value="292898">Judicial review</option>
	<option class="level-0" value="23756">Judiciary</option>
	<option class="level-0" value="5833">New Zealand</option>
	<option class="level-0" value="5035">Northern Ireland</option>
	<option class="level-0" value="12260">Scotland</option>
	<option class="level-0" value="3543">Spain</option>
	<option class="level-0" value="1591">Teaching</option>
	<option class="level-0" value="77047">UK government</option>
	<option class="level-0" value="664664">UK Parliament</option>
	<option class="level-0" value="309805997">UKCLA</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="46736">United Kingdom</option>
	<option class="level-0" value="5850">United States</option>
	<option class="level-0" value="12690">Wales</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://devolutionmatters.wordpress.com/">Devolution Matters</a></li>
<li><a href="http://www.iacl-aidc.org/">International Association of Constitutional Law</a></li>
<li><a href="http://www.consoc.org.uk" title="Promoting public understanding of the British Constitution">The Constitution Society</a></li>
<li><a href="http://constitution-unit.com/">UCL Constitution Unit Blog</a></li>
<li><a href="http://ukhumanrightsblog.com/">UK Human Rights Blog</a></li>
<li><a href="http://ukscblog.com/">UK Supreme Court Blog</a></li>
<li><a href="http://www.verfassungsblog.de/en/" title="Our sibling blog in Germany. ">Verfassungsblog</a></li>

	</ul>
</aside>
<aside id="jetpack_simple_payments_widget-6" class="widget jetpack-simple-payments"><h1 class="widget-title">Ordinary membership</h1><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-6426 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>UKCLA yearly membership&nbsp;(ordinary)</p></div>
			<div class="jetpack-simple-payments-description"><p></p></div>
			<div class="jetpack-simple-payments-price"><p>&#163;20.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-6426_5fa6df1739e6f2.24788708-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-6426_5fa6df1739e6f2.24788708_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></aside><aside id="jetpack_simple_payments_widget-8" class="widget jetpack-simple-payments"><h1 class="widget-title">Student membership</h1><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-6428 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>UKCLA yearly membership&nbsp;(student)</p></div>
			<div class="jetpack-simple-payments-description"><p></p></div>
			<div class="jetpack-simple-payments-price"><p>&#163;10.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-6428_5fa6df173a2f83.01343078-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-6428_5fa6df173a2f83.01343078_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></aside><aside id="jetpack_simple_payments_widget-7" class="widget jetpack-simple-payments"><h1 class="widget-title">Associate membership</h1><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-6427 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>UKCLA yearly membership&nbsp;(associate)</p></div>
			<div class="jetpack-simple-payments-description"><p></p></div>
			<div class="jetpack-simple-payments-price"><p>&#163;20.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-6427_5fa6df173a7b95.05120072-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-6427_5fa6df173a7b95.05120072_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<div class="nav  nav--footer"><ul>
<li ><a href="https://ukconstitutionallaw.org/">Home</a></li><li class="page_item page-item-32"><a href="https://ukconstitutionallaw.org/about-2/">About UKCLA</a></li>
<li class="page_item page-item-49"><a href="https://ukconstitutionallaw.org/blog/">Blog</a></li>
<li class="page_item page-item-3144"><a href="https://ukconstitutionallaw.org/blog-how-to-use-it/">Blog: How to use&nbsp;it</a></li>
<li class="page_item page-item-27"><a href="https://ukconstitutionallaw.org/contact/">Contact</a></li>
<li class="page_item page-item-20"><a href="https://ukconstitutionallaw.org/events/">Events</a></li>
<li class="page_item page-item-3176"><a href="https://ukconstitutionallaw.org/iacl/">IACL</a></li>
<li class="page_item page-item-14"><a href="https://ukconstitutionallaw.org/members/">Membership</a></li>
<li class="page_item page-item-22"><a href="https://ukconstitutionallaw.org/people/">People</a></li>
<li class="page_item page-item-2591"><a href="https://ukconstitutionallaw.org/phdregister/">PhD Register</a></li>
<li class="page_item page-item-3163"><a href="https://ukconstitutionallaw.org/current-survey/">PL Current Survey</a></li>
</ul></div>
			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-social-menu" class="nav  nav--social  nav--toolbar"><li id="menu-item-6888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6888"><a href="https://twitter.com/ukcla">Twitter</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://ukconstitutionallaw.org"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://ukconstitutionallaw.org/2020/11/03/jonathan-morgan-covid-19-and-false-imprisonment/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Jonathan Morgan: Covid-19 and False&nbsp;Imprisonment</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://ukconstitutionallaw.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202045y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dotcom731.wordpress.com\/public.api\/connect\/?action=request&domain=ukconstitutionallaw.org","logoutURL":"https:\/\/dotcom731.wordpress.com\/wp-login.php?action=logout&_wpnonce=ddf16b4267","homeURL":"https:\/\/ukconstitutionallaw.org\/","postID":"8441","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="17857016" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ukconstitutionallaw.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="UK Constitutional Law Association" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1a7c2e4295" /><input type="hidden" name="_wp_http_referer" value="/2020/11/06/events-4/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ukconstitutionallaw.org\/2020\/11\/06\/events-4\/":8441};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/06/events-4/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJxtjEEOwjAMBD9E6kaIShxQ3xK5FriNXQsnQv094UAv7XF3ZxY+FnDVQlpAarBcn6wOmN5rdcowU7GES/gXHbpfoEmsmOtEDXWHKfmL2413wrojJ7/OYpmCpU3acsg/dZRHHPp462O8X+cvIeA7Tg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ukconstitutionallaw.org\/wp-admin\/admin-ajax.php","nonce":"0622e964fe","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dotcom731.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fukconstitutionallaw.org%2F2020%2F11%2F06%2Fevents-4%2F","blog_id":"17857016","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=17857016&v=wpcom&tz=0&user_id=0&subd=dotcom731","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUttOwzAM/SFSj00M8YB45itQlpjWbW6Lk47x9ZhpRYNVQ1UeEvmc48tx4JCUiaFgKNAzWBzJYPpoer6D31CKXDwy6xZn0H5fMR/PV0NhJDz8S+uxJG0GlZHp8yqrryq52lJgcDQgg4gqdjpYh/kveWKauHPRDAzrRg5Y4lPdKawctV3ZxZ8BKRhXrSQXEnmZjV3UFm3jKcxxvOYYpPULeGqhdCj+QMroqXroaETQzFiuky9Sns3q4oj59SRYph9RRqdyXKbyet4AE70XtewsuVkbLtamreBqp/O3bQWzvFTJsnG+ITI6x8roYPodU+BWoYHYY1GbZgVv0i28x+yF/+Kf77erzeN6+/Sw7b8AZVsXtg=='></script>
<script src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/simple-payments/paypal-express-checkout.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102j'></script>
<script type='text/javascript'>
try{PaypalExpressCheckout.renderButton( '17857016', '6426', 'jetpack-simple-payments-6426_5fa6df1739e6f2.24788708', '0' );}catch(e){}
try{PaypalExpressCheckout.renderButton( '17857016', '6428', 'jetpack-simple-payments-6428_5fa6df173a2f83.01343078', '0' );}catch(e){}
try{PaypalExpressCheckout.renderButton( '17857016', '6427', 'jetpack-simple-payments-6427_5fa6df173a7b95.05120072', '0' );}catch(e){}
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17857016','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'17857016','v':'wpcom','tz':'0','user_id':'0','post':'8441','subd':'dotcom731'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oV0pFNEwueXFaVXlyMGwvVG9ES35pOVYlTm93RUdNL2ovaj1UaVZQNGc0c0pkVUhKZDB0YVdTTXJBbVlqTWoxdGRzcERkUitZbk9+NGZ+fkdleEVTb1FwV34/Uj1DRWpnW21scHxPc085WWxZLj9MUistZVIsdnI9UzVjP0pTOTI5YUhSLkpkPV96JXZdUFVmak8rfkhJfjAlRk9XYkRmUnlYZFI/SGdmQXZaT3NZcWQ5MV0vZSZKTFowbENQZjdvTEwycVJZZV16ekFUTGhXdXw5WlRWVUZXTC1tXzhzUzhBNFYmRnNyYUZiZ1M5S1g9SVh1XytLaC9kR2RFbFtWQ1lpYVpOSl1YLUlhV2I3UyZfNmV6bWptR3lNYzkxUlZqNVRYei9JRi92U2h6TUVkK3BNRzBbSCZtWD0/NWRLcyZJWUtmNlswLGE/fHdyTVIx'}]);
_stq.push([ 'clickTrackerInit', '17857016', '8441' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.136 seconds
	99337 bytes batcached for 300 seconds
-->
